<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Kenyans Turn to Wild Fruits and Insects as Drought Looms — Global Issues</title><meta name="title" content="Kenyans Turn to Wild Fruits and Insects as Drought Looms" /><meta name="description" content="NAIROBI, Jan 31 (IPS)  - Too hungry to play, hundreds of starving children in Tiaty Constituency of Baringo County instead sit by the fire, watching the pot boil, in the hope that it is only a matter of minutes before their next meal." /><meta name="keywords" content="Development &amp; Aid, Environment, Health, Food &amp; Agriculture, Humanitarian Emergencies, Poverty &amp; SDGs, Combating Desertification and Drought, Climate Change, Water &amp; Sanitation, Africa, Miriam Gathigah, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/2/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2017/01/31/22836" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><i class="fa fa-envelope-o" aria-hidden="true"></i><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><i class="fa fa-rss" aria-hidden="true"></i><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><i class="fa fa-facebook" aria-hidden="true"></i><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><i class="fa fa-twitter" aria-hidden="true"></i><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2017">2017</a></li><li><a href="/news/2017/01">January</a></li><li>Kenyans Turn to Wild Fruits and Insects as Drought Looms</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Kenyans Turn to Wild Fruits and Insects as Drought Looms</h1><div id="content"><ul id="author-page-update"><li class="author">by Miriam Gathigah (<span class="city">nairobi</span>)</li><li>Tuesday, January 31, 2017</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>NAIROBI, Jan 31 (IPS)  - Too hungry to play, hundreds of starving children in Tiaty Constituency of Baringo County instead sit by the fire, watching the pot boil, in the hope that it is only a matter of minutes before their next meal.</p></div><div class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2017/01/kenya-drought.jpg" /><p>Once fertile agricultural land in Kenya is being degraded by encroachment and the effects of climate change. Credit: Miriam Gathigah/IPS</p></div><p>Unbeknownst to them, the food cooking inside the pot is no ordinary supper. It is actually a toxic combination of wild fruits and tubers mixed with dirty water, as surrounding rivers have all run dry.</p><p>Tiaty sits some 297 kilometers from the capital Nairobi and the ongoing dry spell is not a unique scenario.</p><p>Neighbouring Elgeyo Marakwet and Turkana County are among the counties spread across this East African nation where food security reports show that thousands are feeling the impact of desertification, climate change and rainfall shortage.</p><p>"In most of these counties, mothers are feeding their children wild fruits and tubers. They boil them for at least 12 hours, believing that this will remove the poison they carry," Hilda Mukui, an agriculturalist and soil conservationist, told IPS.</p><p>Teresa Lokwee, a mother of eight children, all of them under the age of 12, who lives in Tiaty, explains that the boiling pot is a symbol of hope. "When our children see that there is something cooking, the hope that they will soon enjoy a meal keeps them going."</p><p>Mukui, who was head of agriculture within the Ministry of Agriculture and worked in most of the affected counties for more than two decades, says that rainfall deficit, shortage of water and unusually high temperatures is the scenario that characterizes 23 out of the 47 counties in Kenya.</p><p>The situation is so dire that in Baringo County alone, 10 schools and 19 Early Childhood Development Schools are empty as children join other family members in search of water.</p><p>"Sometimes once you leave in the morning to search for water, you return home in the evening," Lokwee told IPS.</p><p>In other affected counties, especially in Western Kenya, communities have resorted to eating insects such as termites which were previously taboo.</p><p>Though these unconventional eating habits are a respite for starving households, experts warn that this is a ticking time bomb since the country lacks an insect-inclusive legislation and key regulatory instruments.</p><p>In the Kenya Bureau of Standards, which assesses quality and safety of goods and services, insects are labeled as impure and to be avoided.</p><p>But if predictions by the Ministry of Water and Irrigation are anything to go by, the worst is yet to come as the country watches the onset of what experts like Mukui call a crisis after the failure of both the long and short rains.</p><p>"We are now facing severe effects of desertification because we are cutting down more trees than we can plant," she explains.</p><p>She added that Vision 2030 - the country's development blueprint - calls for the planting of at least one billion trees before 2030 to combat the effects of climate change, but the campaign has been a non-starter.</p><p>Mukui told IPS it is no wonder that at least 10 million people are food insecure, with two million of them facing starvation.</p><p>According to the United Nations Convention to Combat Desertification (UNCCD), which works in countries such as Kenya buckling under the weight of desertification, land degradation and severe drought, the number of people living on degraded agricultural land is on the rise.</p><p>Agriculture is the mainstay of the economy, with at least 45 percent of government revenue being derived from this sector.</p><p>Mukui says it is consequently alarming that at least 10 million of the estimated 44 million Kenyans live in degraded agricultural areas, accounting for an estimated 40 percent of the country's rural community.</p><p>Other statistics by UNCCD show that though arid and semi-arid lands constitute about 80 percent of the country's total land mass and are home to at least 35 percent of the country's population, areas that were once fertile for agriculture are slowly becoming dry and unproductive.</p><p>A survey by the Kenya Forest Service has revealed that not only is the country's forest cover at seven percent, which is less than the ten percent global standard, an estimated 25 percent of the Mau Forest Complex - Kenya's largest water catchment area - has been lost due to human activity.</p><p>Within this context, UNCCD is working with various stakeholders in Kenya to ensure that at least five million hectares of degraded land is restored. According to Executive Secretary Monique Barbut, there is a need to ensure that "in the next decade, the country is not losing more land than what it is restoring."</p><p>"Land issues must become a central focus since land is a resource with the largest untapped opportunities," she said.</p><p>Research has shown that the state of land impacts heavily on the effectiveness of policies to address poverty and hunger.</p><p>Restoring forest cover in Kenya is key. Since 1975, official government statistics show that the country has suffered 11 droughts - and the 12th is currently looming.</p><p>The cost implications that the country continues to suffer can no longer be ignored. UNCCD estimates that the annual cost of land degradation in Kenya is at least five percent of the country's Gross Domestic Product. And addressing land degradation can earn the country four dollars for every one dollar spent in land restoration efforts.</p><p>Barbut has, however, commended the country's efforts to address desertification caused by both human activity and the adverse effects of climate change, particularly through practical and sustainable legislation.</p><p>Mukui says that UNCCD works through a country-specific National Action Programme which Kenya already has in place. "What we need is better coordination and concerted efforts among the many stakeholders involved, government, communities, donors and the civil society, just to name a few," she said.</p><p>Efforts to enhance the country's capacity to combat desertification by the UNCCD include providing financial and technical resources to promote management of local natural resources, improving food security and partnering with local communities to build sustainable land use plans.</p><p><em>© Inter Press Service (2017) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2017/01/kenyans-turn-to-wild-fruits-and-insects-as-drought-looms">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/83">Conflicts in Africa</a></li><li><a href="/news/topic/168">Environmental Issues</a></li><li><a href="/news/topic/169">Biodiversity</a></li><li><a href="/news/topic/177">Nature and Animal Conservation</a></li><li><a href="/news/topic/178">Climate Change and Global Warming</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/587">Health Issues</a></li><li><a href="/news/topic/601">Water and Development</a></li><li><a href="/news/topic/718">G8: Too Much Power?</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2017/01/31/22837"><span class="hedline-main">‘World Must Implement Pledges on Women’s Human Rights’</span></a> <span class="datetime">Tuesday, January 31, 2017</span></li><li><a href="/news/2017/01/31/22836"><span class="hedline-main">Kenyans Turn to Wild Fruits and Insects as Drought Looms</span></a> <span class="datetime">Tuesday, January 31, 2017</span></li><li><a href="/news/2017/01/30/22835"><span class="hedline-main">Insecurity Fuelling Food Shortages in Lake Chad Basin: UN Coordinator</span></a> <span class="datetime">Monday, January 30, 2017</span></li><li><a href="/news/2017/01/30/22834"><span class="hedline-main">The US War on Muslim Refugees</span></a> <span class="datetime">Monday, January 30, 2017</span></li><li><a href="/news/2017/01/30/22832"><span class="hedline-main">Pakistani Reporters in the Crosshairs</span></a> <span class="datetime">Monday, January 30, 2017</span></li><li><a href="/news/2017/01/30/22831"><span class="hedline-main">Shocks for Developing Countries from President Trump’s First Days</span></a> <span class="datetime">Monday, January 30, 2017</span></li><li><a href="/news/2017/01/30/22833"><span class="hedline-main">Demonstrating the Power of Partnerships: The Potential for Universal Health Care in Kenya</span></a> <span class="datetime">Monday, January 30, 2017</span></li><li><a href="/news/2017/01/29/22827"><span class="hedline-main">Riverbank Populations Displaced by Dams in Brazil Miss Old Way of Life</span></a> <span class="datetime">Sunday, January 29, 2017</span></li><li><a href="/news/2017/01/27/22830"><span class="hedline-main">‘For Trump, Media Is Public Enemy Number One’</span></a> <span class="datetime">Friday, January 27, 2017</span></li><li><a href="/news/2017/01/27/22826"><span class="hedline-main">Farmer Field Schools Help Women Lead on Climate Change</span></a> <span class="datetime">Friday, January 27, 2017</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/83/conflicts-in-africa" title="Global Issues: “Conflicts in Africa”, Last updated: Saturday, September 27, 2014">Conflicts in Africa</a></li><li><a href="/issue/168/environmental-issues" title="Global Issues: “Environmental Issues”, Last updated: Monday, February 02, 2015">Environmental Issues</a></li><li><a href="/issue/169/biodiversity" title="Global Issues: “Biodiversity”, Last updated: Sunday, January 19, 2014">Biodiversity</a></li><li><a href="/article/177/nature-and-animal-conservation" title="Global Issues: “Nature and Animal Conservation”, Last updated: Sunday, January 19, 2014">Nature and Animal Conservation</a></li><li><a href="/issue/178/climate-change-and-global-warming" title="Global Issues: “Climate Change and Global Warming”, Last updated: Monday, February 02, 2015">Climate Change and Global Warming</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/issue/587/health-issues" title="Global Issues: “Health Issues”, Last updated: Saturday, September 27, 2014">Health Issues</a></li><li><a href="/article/601/water-and-development" title="Global Issues: “Water and Development”, Last updated: Sunday, June 06, 2010">Water and Development</a></li><li><a href="/issue/718/g8-too-much-power" title="Global Issues: “G8: Too Much Power?”, Created: Monday, August 25, 2008">G8: Too Much Power?</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/22836"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/01/31/22836&amp;t=Kenyans%20Turn%20to%20Wild%20Fruits%20and%20Insects%20as%20Drought%20Looms"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/01/31/22836&amp;text=Kenyans%20Turn%20to%20Wild%20Fruits%20and%20Insects%20as%20Drought%20Looms"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Kenyans%20Turn%20to%20Wild%20Fruits%20and%20Insects%20as%20Drought%20Looms%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/01/31/22836"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/01/31/22836"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/01/31/22836&amp;title=Kenyans%20Turn%20to%20Wild%20Fruits%20and%20Insects%20as%20Drought%20Looms"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/01/31/22836&amp;title=Kenyans%20Turn%20to%20Wild%20Fruits%20and%20Insects%20as%20Drought%20Looms"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/01/31/22836&amp;title=Kenyans%20Turn%20to%20Wild%20Fruits%20and%20Insects%20as%20Drought%20Looms"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2017/01/31/22836"&gt;Kenyans Turn to Wild Fruits and Insects as Drought Looms&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Tuesday, January 31, 2017 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2017/01/31/22836">Kenyans Turn to Wild Fruits and Insects as Drought Looms</a>, <cite>Inter Press Service</cite>, Tuesday, January 31, 2017 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/22836"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/01/31/22836&amp;t=Kenyans%20Turn%20to%20Wild%20Fruits%20and%20Insects%20as%20Drought%20Looms"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/01/31/22836&amp;text=Kenyans%20Turn%20to%20Wild%20Fruits%20and%20Insects%20as%20Drought%20Looms"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Kenyans%20Turn%20to%20Wild%20Fruits%20and%20Insects%20as%20Drought%20Looms%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/01/31/22836"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/01/31/22836"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/01/31/22836&amp;title=Kenyans%20Turn%20to%20Wild%20Fruits%20and%20Insects%20as%20Drought%20Looms"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/01/31/22836&amp;title=Kenyans%20Turn%20to%20Wild%20Fruits%20and%20Insects%20as%20Drought%20Looms"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/01/31/22836&amp;title=Kenyans%20Turn%20to%20Wild%20Fruits%20and%20Insects%20as%20Drought%20Looms"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/83">Conflicts in Africa</a></li><li><a href="/news/topic/168">Environmental Issues</a></li><li><a href="/news/topic/169">Biodiversity</a></li><li><a href="/news/topic/177">Nature and Animal Conservation</a></li><li><a href="/news/topic/178">Climate Change and Global Warming</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/587">Health Issues</a></li><li><a href="/news/topic/601">Water and Development</a></li><li><a href="/news/topic/718">G8: Too Much Power?</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2017/01/31/22837"><span class="hedline-main">‘World Must Implement Pledges on Women’s Human Rights’</span></a></li><li><a href="/news/2017/01/31/22836"><span class="hedline-main">Kenyans Turn to Wild Fruits and Insects as Drought Looms</span></a></li><li><a href="/news/2017/01/30/22835"><span class="hedline-main">Insecurity Fuelling Food Shortages in Lake Chad Basin: UN Coordinator</span></a></li><li><a href="/news/2017/01/30/22834"><span class="hedline-main">The US War on Muslim Refugees</span></a></li><li><a href="/news/2017/01/30/22832"><span class="hedline-main">Pakistani Reporters in the Crosshairs</span></a></li><li><a href="/news/2017/01/30/22831"><span class="hedline-main">Shocks for Developing Countries from President Trump’s First Days</span></a></li><li><a href="/news/2017/01/30/22833"><span class="hedline-main">Demonstrating the Power of Partnerships: The Potential for Universal Health Care in Kenya</span></a></li><li><a href="/news/2017/01/29/22827"><span class="hedline-main">Riverbank Populations Displaced by Dams in Brazil Miss Old Way of Life</span></a></li><li><a href="/news/2017/01/27/22830"><span class="hedline-main">‘For Trump, Media Is Public Enemy Number One’</span></a></li><li><a href="/news/2017/01/27/22826"><span class="hedline-main">Farmer Field Schools Help Women Lead on Climate Change</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/83/conflicts-in-africa" title="Global Issues: “Conflicts in Africa”, Last updated: Saturday, September 27, 2014">Conflicts in Africa</a></li><li><a href="/issue/168/environmental-issues" title="Global Issues: “Environmental Issues”, Last updated: Monday, February 02, 2015">Environmental Issues</a></li><li><a href="/issue/169/biodiversity" title="Global Issues: “Biodiversity”, Last updated: Sunday, January 19, 2014">Biodiversity</a></li><li><a href="/article/177/nature-and-animal-conservation" title="Global Issues: “Nature and Animal Conservation”, Last updated: Sunday, January 19, 2014">Nature and Animal Conservation</a></li><li><a href="/issue/178/climate-change-and-global-warming" title="Global Issues: “Climate Change and Global Warming”, Last updated: Monday, February 02, 2015">Climate Change and Global Warming</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/issue/587/health-issues" title="Global Issues: “Health Issues”, Last updated: Saturday, September 27, 2014">Health Issues</a></li><li><a href="/article/601/water-and-development" title="Global Issues: “Water and Development”, Last updated: Sunday, June 06, 2010">Water and Development</a></li><li><a href="/issue/718/g8-too-much-power" title="Global Issues: “G8: Too Much Power?”, Created: Monday, August 25, 2008">G8: Too Much Power?</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2017</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script><script>window.jQuery || document.write('<script src="/js/jquery-3.1.0.min.js"><\/script>');</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="/js/1/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0046s -->