<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Violence, Power Vacuum in Mideast, Fertile Ground for Terrorism — Global Issues</title><meta name="title" content="Violence, Power Vacuum in Mideast, Fertile Ground for Terrorism" /><meta name="description" content="ROME/GENEVA, Mar 13 (IPS)  - Long decades of violence in the Middle East and Northern Africa, resulting from the proliferation of international and local conflicts, have strained the social fabric that once held peaceful Arab societies together, says a Geneva-based think tank promoting global dialogue." /><meta name="keywords" content="Human Rights, Religion, Global Geopolitics, Global, Peace, IPS World Desk, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/4/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2017/03/13/22959" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><i class="fa fa-envelope-o" aria-hidden="true"></i><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><i class="fa fa-rss" aria-hidden="true"></i><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><i class="fa fa-facebook" aria-hidden="true"></i><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><i class="fa fa-twitter" aria-hidden="true"></i><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2017">2017</a></li><li><a href="/news/2017/03">March</a></li><li>Violence, Power Vacuum in Mideast, Fertile Ground for Terrorism</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Violence, Power Vacuum in Mideast, Fertile Ground for Terrorism</h1><div id="content"><ul id="author-page-update"><li class="author">by IPS World Desk (<span class="city">rome/geneva</span>)</li><li>Monday, March 13, 2017</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>ROME/GENEVA, Mar 13 (IPS)  - Long decades of violence in the Middle East and Northern Africa, resulting from the proliferation of international and local conflicts, have strained the social fabric that once held peaceful Arab societies together, says a Geneva-based think tank promoting global dialogue.</p></div><div class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2017/03/Geneva-dialog-Islam-crhistianity_.jpg" /><p>Credit: Geneva Centre for Human Rights Advancement and Global Dialogue</p></div><p>The resulting power vacuum has provided fertile ground for the emergence of terrorists group advocating a distorted view of Islam in an attempt to access power through violence exercised against Muslims, Christians and other religious minorities, adds the <a href="http://www.gchragd.org/" target="_blank" rel="noopener">Geneva Centre for Human Rights Advancement and Global Dialogue</a> (<a href="http://www.gchragd.org/" target="_blank" rel="noopener">GCHRAGD</a>). </p><p>"This situation has had a spill-over effect affecting also the West and other regions in which the disruptive effects of globalisation, and the growing disengagement of political elites from the concerns of ordinary people, have given rise to a populist tidal wave."</p><p>According to the GCHRAGD, the emerging populism has a strong xenophobic component. Societies are prey to the growing polarisation created through manipulation of religions and beliefs. </p><p>"The rise of far-rightist populist movements goes hand in hand with the political instrumentalisation of religions, which exacerbates divisions and incites hatred and violence. While Islam and Christianity are vectors of peace, their malevolent manipulation seeks to accentuate alleged differences and depict them as incompatible and opposed to one another." </p><p>The Geneva Centre has repeatedly consistently addressed issues related to the rise of xenophobia, extremist violence, racism and discrimination with various partners. </p><p>This way, it organised, in 2016, a series of conferences on themes related to "Islamophobia and the Implementation of UN Human Rights Council Resolution 16/18: Reaching Out"; "De-radicalization or the Roll-Back of Violent Extremism", and "Muslims in Europe: The Road to Social Harmony". </p><p>Notwithstanding the relevance of the topics, some participants pointed out to the Geneva Centre the necessity of broadening the debate to not only include Muslim minorities in Europe, but also to take into account other religious minorities affected by the current environment of tension and incitement to hatred. </p><p>In this regard, the GCHRAGD has planned to organise a side-event on the theme of "Islam and Christianity, the Great Convergence: Working jointly towards equal citizenship rights", scheduled for 15 March, in relation to the 34th ordinary session of the UN Human Rights Council. </p><p><a href="http://cdn.ipsnews.net/Library/2017/03/Geneva-dialog-Islam-crhistianity_.jpg"><img src="http://cdn.ipsnews.net/Library/2017/03/Geneva-dialog-Islam-crhistianity_.jpg" alt="Credit: Geneva Centre for Human Rights Advancement and Global Dialogue" width="640" height="362" class="size-full wp-image-149369" /></a> Credit: Geneva Centre for Human Rights Advancement and Global Dialogue
The objective will be to study the "alternatives to identify a common strategy that addresses the issues of religious discrimination, fanaticism and xenophobia," which have worsened in several countries in Europe, Asia, Africa, the Middle East and North America.</p><p>According to the organisers, the goal will be to highlight the many convergences that exist between Islam and Christianity, to recognise the potential of a "great convergence" between both religions, and to mitigate and to reduce the marginalisation of religious minorities, discrimination, xenophobia and the resulting violence. </p><p>This debate could then be the starting point for a larger conference, which identifies common commitments to dialogue, tolerance and non-discrimination, announce the organisers.</p><p>According to the Geneva Centre, "some high-level politicians are trying to oppose Islam and Christianity and express concerns about the plight of minorities affiliated to particular religions."</p><p>The planned initiative aims at restoring globality to the debate taking into account the need to empower all minorities so that the very notion of minorities ends up dissolving into the broader and more inclusive concept of equal citizenship rights.</p><p>"It is fortunate that this agenda is bringing together some of the most senior representatives of the body politics, the religious leaders and academics from the Christian and the Muslim regions alike."</p><p>GCHRAGD is an independent, non-profit, non- governmental organization dedicated to the advancement of human rights through consultation and training with youth, civil society and governments.</p><p>In addition to the Geneva Centre's chairman Hanif Ali Al Qassim, and executive director, Idriss Jazairy, the panel with bring together Sheikha Lubna Khalid Al Qasimi, minister of State for Tolerance of United Arab Emirates; Reverend Dr. Olav Fykse Tveit, General Secretary, World Council of Churches, and Lakhdar Brahimi, former Minister of Foreign Affairs of Algeria.</p><p>Also participating Tarek Mitri, former acting minister of Foreign Affairs of Lebanon; ambassador Mark D. Siljander, former U.S. Congressman; Reverend Timothy Radcliffe, Dominican friar of the English Province, and former Master of the Order of Preachers (commonly known as the Dominicans); Ambassador Marie-Thérèse Pictet-Althann, Permanent Observer of the Sovereign Order of Malta to the UN, and professor Carole Hillenbrand, Professor of Islamic History, University of St. Andrews.</p><p><em>© Inter Press Service (2017) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2017/03/violence-power-vacuum-in-mideast-fertile-ground-for-terrorism">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/83">Conflicts in Africa</a></li><li><a href="/news/topic/124">Foreign Policy — Projecting Power</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/166">Women’s Rights</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2017/03/13/22960"><span class="hedline-main">Strengthening UN &amp; Business Community Partnerships on SDGs</span></a> <span class="datetime">Monday, March 13, 2017</span></li><li><a href="/news/2017/03/13/22959"><span class="hedline-main">Violence, Power Vacuum in Mideast, Fertile Ground for Terrorism</span></a> <span class="datetime">Monday, March 13, 2017</span></li><li><a href="/news/2017/03/12/22958"><span class="hedline-main">Khat in the Horn of Africa: A Scourge or Blessing?</span></a> <span class="datetime">Sunday, March 12, 2017</span></li><li><a href="/news/2017/03/12/22957"><span class="hedline-main">Climate Change Making Kenya's Droughts More Severe</span></a> <span class="datetime">Sunday, March 12, 2017</span></li><li><a href="/news/2017/03/11/22956"><span class="hedline-main">SPARKS Plugs Gap in Caribbean Climate Research</span></a> <span class="datetime">Saturday, March 11, 2017</span></li><li><a href="/news/2017/03/10/22955"><span class="hedline-main">370 Million Children Eat Healthy Food at School, Every Day</span></a> <span class="datetime">Friday, March 10, 2017</span></li><li><a href="/news/2017/03/10/22954"><span class="hedline-main">The Indigenous ‘People of Wildlife’ Know How to Protect Nature</span></a> <span class="datetime">Friday, March 10, 2017</span></li><li><a href="/news/2017/03/09/22952"><span class="hedline-main">At 60, Ghana Looks to a Future Beyond Aid</span></a> <span class="datetime">Thursday, March 09, 2017</span></li><li><a href="/news/2017/03/09/22953"><span class="hedline-main">Bolivia Passes Controversial New Bill Expanding Legal Coca Production</span></a> <span class="datetime">Thursday, March 09, 2017</span></li><li><a href="/news/2017/03/08/22951"><span class="hedline-main">Women’s Progress Uneven, Facing Backlash - UN Rights Chief</span></a> <span class="datetime">Wednesday, March 08, 2017</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/83/conflicts-in-africa" title="Global Issues: “Conflicts in Africa”, Last updated: Saturday, September 27, 2014">Conflicts in Africa</a></li><li><a href="/issue/124/projecting-power" title="Global Issues: “Foreign Policy — Projecting Power”, Last updated: Thursday, October 22, 2009">Foreign Policy — Projecting Power</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/article/166/womens-rights" title="Global Issues: “Women’s Rights”, Last updated: Sunday, March 14, 2010">Women’s Rights</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/22959"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/03/13/22959&amp;t=Violence%2C%20Power%20Vacuum%20in%20Mideast%2C%20Fertile%20Ground%20for%20Terrorism"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/03/13/22959&amp;text=Violence%2C%20Power%20Vacuum%20in%20Mideast%2C%20Fertile%20Ground%20for%20Terrorism"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Violence%2C%20Power%20Vacuum%20in%20Mideast%2C%20Fertile%20Ground%20for%20Terrorism%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/03/13/22959"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/03/13/22959"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/03/13/22959&amp;title=Violence%2C%20Power%20Vacuum%20in%20Mideast%2C%20Fertile%20Ground%20for%20Terrorism"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/03/13/22959&amp;title=Violence%2C%20Power%20Vacuum%20in%20Mideast%2C%20Fertile%20Ground%20for%20Terrorism"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/03/13/22959&amp;title=Violence%2C%20Power%20Vacuum%20in%20Mideast%2C%20Fertile%20Ground%20for%20Terrorism"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2017/03/13/22959"&gt;Violence, Power Vacuum in Mideast, Fertile Ground for Terrorism&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Monday, March 13, 2017 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2017/03/13/22959">Violence, Power Vacuum in Mideast, Fertile Ground for Terrorism</a>, <cite>Inter Press Service</cite>, Monday, March 13, 2017 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/22959"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/03/13/22959&amp;t=Violence%2C%20Power%20Vacuum%20in%20Mideast%2C%20Fertile%20Ground%20for%20Terrorism"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/03/13/22959&amp;text=Violence%2C%20Power%20Vacuum%20in%20Mideast%2C%20Fertile%20Ground%20for%20Terrorism"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Violence%2C%20Power%20Vacuum%20in%20Mideast%2C%20Fertile%20Ground%20for%20Terrorism%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/03/13/22959"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/03/13/22959"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/03/13/22959&amp;title=Violence%2C%20Power%20Vacuum%20in%20Mideast%2C%20Fertile%20Ground%20for%20Terrorism"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/03/13/22959&amp;title=Violence%2C%20Power%20Vacuum%20in%20Mideast%2C%20Fertile%20Ground%20for%20Terrorism"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/03/13/22959&amp;title=Violence%2C%20Power%20Vacuum%20in%20Mideast%2C%20Fertile%20Ground%20for%20Terrorism"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/83">Conflicts in Africa</a></li><li><a href="/news/topic/124">Foreign Policy — Projecting Power</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/166">Women’s Rights</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2017/03/13/22960"><span class="hedline-main">Strengthening UN &amp; Business Community Partnerships on SDGs</span></a></li><li><a href="/news/2017/03/13/22959"><span class="hedline-main">Violence, Power Vacuum in Mideast, Fertile Ground for Terrorism</span></a></li><li><a href="/news/2017/03/12/22958"><span class="hedline-main">Khat in the Horn of Africa: A Scourge or Blessing?</span></a></li><li><a href="/news/2017/03/12/22957"><span class="hedline-main">Climate Change Making Kenya's Droughts More Severe</span></a></li><li><a href="/news/2017/03/11/22956"><span class="hedline-main">SPARKS Plugs Gap in Caribbean Climate Research</span></a></li><li><a href="/news/2017/03/10/22955"><span class="hedline-main">370 Million Children Eat Healthy Food at School, Every Day</span></a></li><li><a href="/news/2017/03/10/22954"><span class="hedline-main">The Indigenous ‘People of Wildlife’ Know How to Protect Nature</span></a></li><li><a href="/news/2017/03/09/22952"><span class="hedline-main">At 60, Ghana Looks to a Future Beyond Aid</span></a></li><li><a href="/news/2017/03/09/22953"><span class="hedline-main">Bolivia Passes Controversial New Bill Expanding Legal Coca Production</span></a></li><li><a href="/news/2017/03/08/22951"><span class="hedline-main">Women’s Progress Uneven, Facing Backlash - UN Rights Chief</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/83/conflicts-in-africa" title="Global Issues: “Conflicts in Africa”, Last updated: Saturday, September 27, 2014">Conflicts in Africa</a></li><li><a href="/issue/124/projecting-power" title="Global Issues: “Foreign Policy — Projecting Power”, Last updated: Thursday, October 22, 2009">Foreign Policy — Projecting Power</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/article/166/womens-rights" title="Global Issues: “Women’s Rights”, Last updated: Sunday, March 14, 2010">Women’s Rights</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2017</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script><script>window.jQuery || document.write('<script src="/js/jquery-3.1.0.min.js"><\/script>');</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="/js/1/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0046s -->