<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Indigenous Women: The Frontline Protectors of the Environment — Global Issues</title><meta name="title" content="Indigenous Women: The Frontline Protectors of the Environment" /><meta name="description" content="UNITED NATIONS, Apr 27 (IPS)  - Indigenous women, while experiencing the first and worst effects of climate change globally, are often in the frontline in struggles to protect the environment." /><meta name="keywords" content="Economy &amp; Trade, Environment, Human Rights, Gender, Aid, Health, Food &amp; Agriculture, Poverty &amp; SDGs, Combating Desertification and Drought, Climate Change, Water &amp; Sanitation, Indigenous Rights, Women &amp; Climate Change, Africa, Global, Tharanga Yakupitiyage, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/5/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2017/04/27/23113" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><i class="fa fa-envelope-o" aria-hidden="true"></i><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><i class="fa fa-rss" aria-hidden="true"></i><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><i class="fa fa-facebook" aria-hidden="true"></i><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><i class="fa fa-twitter" aria-hidden="true"></i><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2017">2017</a></li><li><a href="/news/2017/04">April</a></li><li>Indigenous Women: The Frontline Protectors of the Environment</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Indigenous Women: The Frontline Protectors of the Environment</h1><div id="content"><ul id="author-page-update"><li class="author">by Tharanga Yakupitiyage (<span class="city">united nations</span>)</li><li>Thursday, April 27, 2017</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>UNITED NATIONS, Apr 27 (IPS)  - Indigenous women, while experiencing the first and worst effects of climate change globally, are often in the frontline in struggles to protect the environment.</p></div><div class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2017/04/8428662676_fd4b083a85_z.jpg" /><p>The Bhumia tribal community practices sustainable forestry: these women returning from the forest carry baskets of painstakingly gathered tree bark and dried cow dung for manure. Credit: Manipadma Jena/IPS</p></div><p>A forum organized by the Women's Earth and Climate Action Network (WECAN) brought together indigenous women from around the world to discuss the effects of climate change in their communities and their work towards sustainable solutions.</p><p>"This forum is very much dedicated to frontline communities around climate change issues…we really wanted to take the time to visibilise women's leadership and their calls for action," said WECAN's Executive Director Osprey Orielle Lake.</p><p>She added that indigenous women are "drawing a red line to protect and defend mother earth, all species, and the very web of life itself."</p><p>Among the forum's participants was Executive Director of the Indigenous Information Network Lucy Mulenkei who works with indigenous communities in Kenya on sustainable Development.</p><p>She told told IPS how Kenyan indigenous women are bearing the brunt of climate change, stating: "We have been experiencing a lot of prolonged droughts…so it leaves women with added workload  getting water is a problem, you have to go father."</p><p>In February, the Kenyan Government declared a national drought emergency which has doubled the number of food-insecure people, increased the rate of malnutrition to emergency levels, and left millions without access to safe water.</p><p>Because of climate change, the country also experiences heavy rains which lead to floods, impacting indigenous communities as a whole, Mulenkei said.</p><p>Such extreme weather is largely attributed to the fossil fuel industry whose greenhouse gas emissions are contributing to global warming. The United States is responsible for almost 20 percent of the world's greenhouse gas emissions, making it one of the top emitters.</p><p>Despite being over 8,000 miles away from Kenya, Mulenkei told IPS that "whatever you do from far away impacts us here."</p><p>The fossil fuel industry is also impacting indigenous communities within the U.S. through its mega infrastructure projects.</p><p>"You cannot imagine how much things changed when the oil came," Kandi Mossett, Indigenous Environmental Network's (IEN) Extreme Energy and Just Transition Campaign Organiser, said in reference to the discovery of oil in the Bakken Shale formation in North Dakota.</p><p>"The air is being poisoned, the water is being destroyed," she continued.</p><p>Mossett is among the frontline indigenous women in the movement against the Dakota Access Pipeline (DAPL) which <a href="http://www.ipsnews.net/2016/10/resisting-the-dakota-access-pipeline-this-is-not-the-end/" target="_blank" rel="noopener">garnered</a> international attention in 2016 after thousands of protestors were met with violence by security forces.</p><p>She told IPS that indigenous communities are disproportionately targeted for such projects. "You don't see a frack well in Hollywood or in the White House lawn. You see it in low-income, minority populations."</p><p><img class="size-full wp-image-150179" src="http://cdn.ipsnews.net/Library/2017/04/womenwater629.jpg" alt="Women return from fetching water after the water in their homes was cut off during the water rationing. Credit: Charles Mpaka/IPS" width="629" height="419" /> Women return from fetching water after the water in their homes was cut off during the water rationing. Credit: Charles Mpaka/IPS</p><p>Mossett highlighted the importance of consent prior to the approval of such development projects as cited in the UN Declaration on the Rights of Indigenous Peoples (UNDRIP), adding that neither the company or government officials did as such in the case of DAPL.</p><p>"Consultation is not consent," she told attendees.</p><p>Indigenous communities are facing similar issues as the economy and companies shift to renewable energy.</p><p>In Kenya, indigenous communities are seeing the construction of renewable energy projects on their land and without their consent, including the Ngong Hills and Kipeto wind power projects on Maasai territory.</p><p>"I feel neglected, I feel marginalized, I feel isolated," Mulenkei told IPS regarding the lack of consent and consultation of indigenous groups on such projects, adding that the projects would be beneficial if only they were participatory.</p><p>Indigenous peoples at times face more extreme violations in the increasingly green economy including the <a href="http://ewebapps.worldbank.org/apps/ip/Pages/ViewCase.aspx?CaseId=102" target="_blank" rel="noopener">displacement</a> of Maasai communities following the expansion of geothermal energy production in Kenya. In Honduras, indigenous environmental activist Berta Caceres was shot and killed in her home in March 2016 after opposing the development of a hydroelectric dam.</p><p>According to a <a href="https://business-humanrights.org/en/report-services-coordinator-at-gri/press-release-50-renewable-energy-companies%E2%80%99-human-rights-policies-records-examined" target="_blank" rel="noopener">report</a> by the Business and Human Rights Resource Center, five out of 50 renewable energy companies reported that they are committed to following UNDRIP.</p><p>Both Mossett and Mulenkei stressed the need to respect indigenous rights as a whole and urged for human rights-based collective actions to protect the environment.</p><p>"We have to do nonviolent direct actions on the ground and we have to take back the power in our communities because nobody is going to do it for us," Mossett stated.</p><p>The Indigenous Women Protecting Earth, Rights, and Communities forum was hosted in parallel to the 16th session of the UN Permanent Forum on Indigenous Issues (UNFPII) being held from 24 April to 5 May at the UN Headquarters in New York.</p><p><em>© Inter Press Service (2017) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2017/04/indigenous-women-the-frontline-protectors-of-the-environment">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/83">Conflicts in Africa</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/166">Women’s Rights</a></li><li><a href="/news/topic/168">Environmental Issues</a></li><li><a href="/news/topic/169">Biodiversity</a></li><li><a href="/news/topic/177">Nature and Animal Conservation</a></li><li><a href="/news/topic/178">Climate Change and Global Warming</a></li><li><a href="/news/topic/198">Human Population</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/587">Health Issues</a></li><li><a href="/news/topic/601">Water and Development</a></li><li><a href="/news/topic/693">Rights of Indigenous People</a></li><li><a href="/news/topic/718">G8: Too Much Power?</a></li><li><a href="/news/topic/761">Democracy</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2017/04/27/23113"><span class="hedline-main">Indigenous Women: The Frontline Protectors of the Environment</span></a> <span class="datetime">Thursday, April 27, 2017</span></li><li><a href="/news/2017/04/27/23112"><span class="hedline-main">Informal Labour, Another Wall Faced by Migrants in Latin America</span></a> <span class="datetime">Thursday, April 27, 2017</span></li><li><a href="/news/2017/04/26/23109"><span class="hedline-main">New Generation Rallies to Climate Cause in Trinidad</span></a> <span class="datetime">Wednesday, April 26, 2017</span></li><li><a href="/news/2017/04/26/23111"><span class="hedline-main">World Bank Must Stop Encouraging Harmful Tax Competition</span></a> <span class="datetime">Wednesday, April 26, 2017</span></li><li><a href="/news/2017/04/26/23108"><span class="hedline-main">IPS Journalists Who Perished in the Line of Duty</span></a> <span class="datetime">Wednesday, April 26, 2017</span></li><li><a href="/news/2017/04/26/23110"><span class="hedline-main">Double standards: Do all journalist lives matter?</span></a> <span class="datetime">Wednesday, April 26, 2017</span></li><li><a href="/news/2017/04/26/23107"><span class="hedline-main">Worrying about Fake News Has Become All the Rage</span></a> <span class="datetime">Wednesday, April 26, 2017</span></li><li><a href="/news/2017/04/25/23106"><span class="hedline-main">No Trace of the Nicaraguan Interoceanic Canal</span></a> <span class="datetime">Tuesday, April 25, 2017</span></li><li><a href="/news/2017/04/25/23104"><span class="hedline-main">How to Undermine Democracy – Curtail Civil Society Rights</span></a> <span class="datetime">Tuesday, April 25, 2017</span></li><li><a href="/news/2017/04/25/23105"><span class="hedline-main">No One is Left Behind</span></a> <span class="datetime">Tuesday, April 25, 2017</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/83/conflicts-in-africa" title="Global Issues: “Conflicts in Africa”, Last updated: Saturday, September 27, 2014">Conflicts in Africa</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/article/166/womens-rights" title="Global Issues: “Women’s Rights”, Last updated: Sunday, March 14, 2010">Women’s Rights</a></li><li><a href="/issue/168/environmental-issues" title="Global Issues: “Environmental Issues”, Last updated: Monday, February 02, 2015">Environmental Issues</a></li><li><a href="/issue/169/biodiversity" title="Global Issues: “Biodiversity”, Last updated: Sunday, January 19, 2014">Biodiversity</a></li><li><a href="/article/177/nature-and-animal-conservation" title="Global Issues: “Nature and Animal Conservation”, Last updated: Sunday, January 19, 2014">Nature and Animal Conservation</a></li><li><a href="/issue/178/climate-change-and-global-warming" title="Global Issues: “Climate Change and Global Warming”, Last updated: Monday, February 02, 2015">Climate Change and Global Warming</a></li><li><a href="/issue/198/human-population" title="Global Issues: “Human Population”, Last updated: Thursday, June 13, 2002">Human Population</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/issue/587/health-issues" title="Global Issues: “Health Issues”, Last updated: Saturday, September 27, 2014">Health Issues</a></li><li><a href="/article/601/water-and-development" title="Global Issues: “Water and Development”, Last updated: Sunday, June 06, 2010">Water and Development</a></li><li><a href="/article/693/rights-of-indigenous-people" title="Global Issues: “Rights of Indigenous People”, Last updated: Saturday, October 16, 2010">Rights of Indigenous People</a></li><li><a href="/issue/718/g8-too-much-power" title="Global Issues: “G8: Too Much Power?”, Created: Monday, August 25, 2008">G8: Too Much Power?</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/23113"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/04/27/23113&amp;t=Indigenous%20Women%3A%20The%20Frontline%20Protectors%20of%20the%20Environment"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/04/27/23113&amp;text=Indigenous%20Women%3A%20The%20Frontline%20Protectors%20of%20the%20Environment"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Indigenous%20Women%3A%20The%20Frontline%20Protectors%20of%20the%20Environment%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/04/27/23113"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/04/27/23113"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/04/27/23113&amp;title=Indigenous%20Women%3A%20The%20Frontline%20Protectors%20of%20the%20Environment"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/04/27/23113&amp;title=Indigenous%20Women%3A%20The%20Frontline%20Protectors%20of%20the%20Environment"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/04/27/23113&amp;title=Indigenous%20Women%3A%20The%20Frontline%20Protectors%20of%20the%20Environment"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2017/04/27/23113"&gt;Indigenous Women: The Frontline Protectors of the Environment&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Thursday, April 27, 2017 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2017/04/27/23113">Indigenous Women: The Frontline Protectors of the Environment</a>, <cite>Inter Press Service</cite>, Thursday, April 27, 2017 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/23113"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/04/27/23113&amp;t=Indigenous%20Women%3A%20The%20Frontline%20Protectors%20of%20the%20Environment"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/04/27/23113&amp;text=Indigenous%20Women%3A%20The%20Frontline%20Protectors%20of%20the%20Environment"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Indigenous%20Women%3A%20The%20Frontline%20Protectors%20of%20the%20Environment%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/04/27/23113"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/04/27/23113"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/04/27/23113&amp;title=Indigenous%20Women%3A%20The%20Frontline%20Protectors%20of%20the%20Environment"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/04/27/23113&amp;title=Indigenous%20Women%3A%20The%20Frontline%20Protectors%20of%20the%20Environment"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/04/27/23113&amp;title=Indigenous%20Women%3A%20The%20Frontline%20Protectors%20of%20the%20Environment"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/83">Conflicts in Africa</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/166">Women’s Rights</a></li><li><a href="/news/topic/168">Environmental Issues</a></li><li><a href="/news/topic/169">Biodiversity</a></li><li><a href="/news/topic/177">Nature and Animal Conservation</a></li><li><a href="/news/topic/178">Climate Change and Global Warming</a></li><li><a href="/news/topic/198">Human Population</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/587">Health Issues</a></li><li><a href="/news/topic/601">Water and Development</a></li><li><a href="/news/topic/693">Rights of Indigenous People</a></li><li><a href="/news/topic/718">G8: Too Much Power?</a></li><li><a href="/news/topic/761">Democracy</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2017/04/27/23113"><span class="hedline-main">Indigenous Women: The Frontline Protectors of the Environment</span></a></li><li><a href="/news/2017/04/27/23112"><span class="hedline-main">Informal Labour, Another Wall Faced by Migrants in Latin America</span></a></li><li><a href="/news/2017/04/26/23109"><span class="hedline-main">New Generation Rallies to Climate Cause in Trinidad</span></a></li><li><a href="/news/2017/04/26/23111"><span class="hedline-main">World Bank Must Stop Encouraging Harmful Tax Competition</span></a></li><li><a href="/news/2017/04/26/23108"><span class="hedline-main">IPS Journalists Who Perished in the Line of Duty</span></a></li><li><a href="/news/2017/04/26/23110"><span class="hedline-main">Double standards: Do all journalist lives matter?</span></a></li><li><a href="/news/2017/04/26/23107"><span class="hedline-main">Worrying about Fake News Has Become All the Rage</span></a></li><li><a href="/news/2017/04/25/23106"><span class="hedline-main">No Trace of the Nicaraguan Interoceanic Canal</span></a></li><li><a href="/news/2017/04/25/23104"><span class="hedline-main">How to Undermine Democracy – Curtail Civil Society Rights</span></a></li><li><a href="/news/2017/04/25/23105"><span class="hedline-main">No One is Left Behind</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/83/conflicts-in-africa" title="Global Issues: “Conflicts in Africa”, Last updated: Saturday, September 27, 2014">Conflicts in Africa</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/article/166/womens-rights" title="Global Issues: “Women’s Rights”, Last updated: Sunday, March 14, 2010">Women’s Rights</a></li><li><a href="/issue/168/environmental-issues" title="Global Issues: “Environmental Issues”, Last updated: Monday, February 02, 2015">Environmental Issues</a></li><li><a href="/issue/169/biodiversity" title="Global Issues: “Biodiversity”, Last updated: Sunday, January 19, 2014">Biodiversity</a></li><li><a href="/article/177/nature-and-animal-conservation" title="Global Issues: “Nature and Animal Conservation”, Last updated: Sunday, January 19, 2014">Nature and Animal Conservation</a></li><li><a href="/issue/178/climate-change-and-global-warming" title="Global Issues: “Climate Change and Global Warming”, Last updated: Monday, February 02, 2015">Climate Change and Global Warming</a></li><li><a href="/issue/198/human-population" title="Global Issues: “Human Population”, Last updated: Thursday, June 13, 2002">Human Population</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/issue/587/health-issues" title="Global Issues: “Health Issues”, Last updated: Saturday, September 27, 2014">Health Issues</a></li><li><a href="/article/601/water-and-development" title="Global Issues: “Water and Development”, Last updated: Sunday, June 06, 2010">Water and Development</a></li><li><a href="/article/693/rights-of-indigenous-people" title="Global Issues: “Rights of Indigenous People”, Last updated: Saturday, October 16, 2010">Rights of Indigenous People</a></li><li><a href="/issue/718/g8-too-much-power" title="Global Issues: “G8: Too Much Power?”, Created: Monday, August 25, 2008">G8: Too Much Power?</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2017</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script><script>window.jQuery || document.write('<script src="/js/jquery-3.1.0.min.js"><\/script>');</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="/js/1/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0047s -->