<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Migrant Workers Pour Trillions into World Economy — Global Issues</title><meta name="title" content="Migrant Workers Pour Trillions into World Economy" /><meta name="description" content="UNITED NATIONS, Jun 15 (IPS)  - A new report by the International Fund for Agricultural Development (IFAD) says the flow of money from migrants—commonly located in developed countries—to their families in lower income countries has doubled over the last decade." /><meta name="keywords" content="Development &amp; Aid, Education, Health, Poverty &amp; SDGs, Financial Crisis, Labour, Migration &amp; Refugees, Asia-Pacific, Global, Roshni Majumdar, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/7/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2017/06/15/23256" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2017">2017</a></li><li><a href="/news/2017/06">June</a></li><li>Migrant Workers Pour Trillions into World Economy</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Migrant Workers Pour Trillions into World Economy</h1><div id="content"><ul id="author-page-update"><li class="author">by Roshni Majumdar (<span class="city">united nations</span>)</li><li>Thursday, June 15, 2017</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>UNITED NATIONS, Jun 15 (IPS)  - A new report by the International Fund for Agricultural Development (IFAD) says the flow of money from migrants—commonly located in developed countries—to their families in lower income countries has doubled over the last decade.</p></div><div class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2017/06/press-conference-on-IFAD_1.jpg" /><p>Pedro de Vasconcelos, lead author of the IFAD report speaks at a press conference (06/14/17).</p></div><p>Dubbed the remittance flow, it increased by 51 percent—from 296 billion dollars in 2007 to 445 billion in 2016—lifting families out of poverty across the world. </p><p>Migrants in the United States typically send the largest amount of money, making the U.S. the biggest benefactor, closely followed by Saudi Arabia and Russia, <a href="https://www.ifad.org/documents/36783902/4a5640d9-e944-4a8c-8007-a1bc461416e6" target="_blank" rel="noopener">according to the report</a>. </p><p>In fact, the top ten countries, largely in Europe and the Gulf Council, account for half of the annual flows.</p><p>The increase in flow of money brings good news. First, it increases the leverage of migrant workers all over the world. Second, it boosts sustainable development in countries which benefit from the money, notably China, India and the Philippines, which tops this list. </p><p>Asia receives nearly 55 percent of the total money sent from developed countries.</p><p>The money sent is used by families to achieve personal goals, such as improving healthcare, educa-tion and food security. This is why, despite the seemingly staggering numbers, Gilbert F. Houngbo, the President of IFAD, said "It is not about the money being sent home, it is about the impact on people's lives."</p><p>Still, even if the leading blocs account for half of the flow, they represent a tiny fraction of their country's GDP.</p><p>For instance, migrant earnings in the U.S. account for almost 4 percent of the GDP, while the money they send back to their families represents only 0.65 percent of the GDP. </p><p>Generally, 85 percent of a migrant's income remains within the host country. </p><p>The value of the money sent back cannot be underestimated—most families rely on this income, which can make up to 60 percent of the household income in rural areas. </p><p>However, many criticize the high costs of transactions, especially in rural areas which receive the bulk of remittances. </p><p><img src="http://cdn.ipsnews.net/Library/2017/06/press-conference-on-IFAD_1.jpg" alt="" width="640" height="479" class="size-full wp-image-150890" /> Pedro de Vasconcelos, lead author of the IFAD report speaks at a press conference (06/14/17).
Speaking about the prospect of building better infrastructure to ensure easy and cheap flow of money, Pedro de Vasconcelos, the lead author of the report, told IPS that it was particularly im-portant in rural areas, "where remittances count the most, and where we can have them count more." He added that "simply opening a saving account can transform the lives of people" and can go a long way towards eradicating poverty. </p><p>In the end, there is a lot of room for innovation and growth as the demand for migrant labour will continue to grow in developed countries.</p><p>To understand the scale of this flow, it is important to understand the number of people involved: one in every seven people in the world is directly impacted—either as a sender or the beneficiary. This means that a billion people in the world are involved in the transaction in some way. Even when times get tough, as during the financial crisis of 2008, remittance flows remained steady.</p><p>There are two overarching reasons that explain the growth of the flow, and why it'll continue.</p><p>First, it reflects the demand for migrant labour as populations in high-income countries grow older with advances in medicine. </p><p>Second, migrant workers are committed to make ends meet for their families at home, and readily make sacrifices—such as eating fewer meals—to ensure money they can send home. This is why this corridor of money has been increasingly referred to as "Family Remittances."</p><p>The flow of money has greatly exceeded migratory flow, which only grew by 28 percent over the last decade. This means that there are as many 800 million people across the world who are reliant on migrant workers, who are about 200 million in number.</p><p><em>© Inter Press Service (2017) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2017/06/migrant-workers-pour-trillions-world-economy">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/537">Immigration</a></li><li><a href="/news/topic/587">Health Issues</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2017/06/15/23259"><span class="hedline-main">Women, Still Major Victims of Sharp Disparities at Workplaces</span></a> <span class="datetime">Thursday, June 15, 2017</span></li><li><a href="/news/2017/06/15/23258"><span class="hedline-main">Negotiations in Miami Must not Treat Central American Asylum Seekers as Bargaining Chips</span></a> <span class="datetime">Thursday, June 15, 2017</span></li><li><a href="/news/2017/06/15/23257"><span class="hedline-main">Drought Pushes 1 in 3 Somalis to a Hunger Knife-Edge</span></a> <span class="datetime">Thursday, June 15, 2017</span></li><li><a href="/news/2017/06/15/23256"><span class="hedline-main">Migrant Workers Pour Trillions into World Economy</span></a> <span class="datetime">Thursday, June 15, 2017</span></li><li><a href="/news/2017/06/15/23255"><span class="hedline-main">The High Price of Desertification: 23 Hectares of Land a Minute</span></a> <span class="datetime">Thursday, June 15, 2017</span></li><li><a href="/news/2017/06/14/23254"><span class="hedline-main">Global Coalition Calls for Withdrawal of SDGs Progress Report</span></a> <span class="datetime">Wednesday, June 14, 2017</span></li><li><a href="/news/2017/06/14/23253"><span class="hedline-main">World Day to Combat Desertification</span></a> <span class="datetime">Wednesday, June 14, 2017</span></li><li><a href="/news/2017/06/14/23252"><span class="hedline-main">East Asian Miracle Myth Making</span></a> <span class="datetime">Wednesday, June 14, 2017</span></li><li><a href="/news/2017/06/14/23250"><span class="hedline-main">Our Land. Our Home. Our Future</span></a> <span class="datetime">Wednesday, June 14, 2017</span></li><li><a href="/news/2017/06/14/23251"><span class="hedline-main">Digitization Can Improve Financial Inclusion for Smallholder Farmers</span></a> <span class="datetime">Wednesday, June 14, 2017</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/article/537/immigration" title="Global Issues: “Immigration”, Last updated: Monday, May 26, 2008">Immigration</a></li><li><a href="/issue/587/health-issues" title="Global Issues: “Health Issues”, Last updated: Saturday, September 27, 2014">Health Issues</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/23256"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/06/15/23256&amp;t=Migrant%20Workers%20Pour%20Trillions%20into%20World%20Economy"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/06/15/23256&amp;text=Migrant%20Workers%20Pour%20Trillions%20into%20World%20Economy"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Migrant%20Workers%20Pour%20Trillions%20into%20World%20Economy%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/06/15/23256"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/06/15/23256"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/06/15/23256&amp;title=Migrant%20Workers%20Pour%20Trillions%20into%20World%20Economy"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/06/15/23256&amp;title=Migrant%20Workers%20Pour%20Trillions%20into%20World%20Economy"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/06/15/23256&amp;title=Migrant%20Workers%20Pour%20Trillions%20into%20World%20Economy"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2017/06/15/23256"&gt;Migrant Workers Pour Trillions into World Economy&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Thursday, June 15, 2017 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2017/06/15/23256">Migrant Workers Pour Trillions into World Economy</a>, <cite>Inter Press Service</cite>, Thursday, June 15, 2017 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/23256"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/06/15/23256&amp;t=Migrant%20Workers%20Pour%20Trillions%20into%20World%20Economy"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/06/15/23256&amp;text=Migrant%20Workers%20Pour%20Trillions%20into%20World%20Economy"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Migrant%20Workers%20Pour%20Trillions%20into%20World%20Economy%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/06/15/23256"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/06/15/23256"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/06/15/23256&amp;title=Migrant%20Workers%20Pour%20Trillions%20into%20World%20Economy"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/06/15/23256&amp;title=Migrant%20Workers%20Pour%20Trillions%20into%20World%20Economy"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/06/15/23256&amp;title=Migrant%20Workers%20Pour%20Trillions%20into%20World%20Economy"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/537">Immigration</a></li><li><a href="/news/topic/587">Health Issues</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2017/06/15/23259"><span class="hedline-main">Women, Still Major Victims of Sharp Disparities at Workplaces</span></a></li><li><a href="/news/2017/06/15/23258"><span class="hedline-main">Negotiations in Miami Must not Treat Central American Asylum Seekers as Bargaining Chips</span></a></li><li><a href="/news/2017/06/15/23257"><span class="hedline-main">Drought Pushes 1 in 3 Somalis to a Hunger Knife-Edge</span></a></li><li><a href="/news/2017/06/15/23256"><span class="hedline-main">Migrant Workers Pour Trillions into World Economy</span></a></li><li><a href="/news/2017/06/15/23255"><span class="hedline-main">The High Price of Desertification: 23 Hectares of Land a Minute</span></a></li><li><a href="/news/2017/06/14/23254"><span class="hedline-main">Global Coalition Calls for Withdrawal of SDGs Progress Report</span></a></li><li><a href="/news/2017/06/14/23253"><span class="hedline-main">World Day to Combat Desertification</span></a></li><li><a href="/news/2017/06/14/23252"><span class="hedline-main">East Asian Miracle Myth Making</span></a></li><li><a href="/news/2017/06/14/23250"><span class="hedline-main">Our Land. Our Home. Our Future</span></a></li><li><a href="/news/2017/06/14/23251"><span class="hedline-main">Digitization Can Improve Financial Inclusion for Smallholder Farmers</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/article/537/immigration" title="Global Issues: “Immigration”, Last updated: Monday, May 26, 2008">Immigration</a></li><li><a href="/issue/587/health-issues" title="Global Issues: “Health Issues”, Last updated: Saturday, September 27, 2014">Health Issues</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2017</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script><script>window.jQuery || document.write('<script src="/js/jquery-3.1.0.min.js"><\/script>');</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="/js/1/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0062s -->