<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Brazilian Shipyards – No Reindustrialisation on the Horizon — Global Issues</title><meta name="title" content="Brazilian Shipyards – No Reindustrialisation on the Horizon" /><meta name="description" content="RIO DE JANEIRO, Jul 18 (IPS)  - &quot;I have lived through three good periods and two bad ones,&quot; prior to the present crisis in the Brazilian shipping industry, said Edson Rocha, a direct witness since the 1970s of the ups and downs of a sector where nationalist feelings run high." /><meta name="keywords" content="Development &amp; Aid, Economy &amp; Trade, Energy, Labour, Trade &amp; Investment, Latin America &amp; the Caribbean, Mario Osava, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/8/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2017/07/18/23343" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2017">2017</a></li><li><a href="/news/2017/07">July</a></li><li>Brazilian Shipyards – No Reindustrialisation on the Horizon</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Brazilian Shipyards – No Reindustrialisation on the Horizon</h1><div id="content"><ul id="author-page-update"><li class="author">by Mario Osava (<span class="city">rio de janeiro</span>)</li><li>Tuesday, July 18, 2017</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>RIO DE JANEIRO, Jul 18 (IPS)  - "I have lived through three good periods and two bad ones," prior to the present crisis in the Brazilian shipping industry, said Edson Rocha, a direct witness since the 1970s of the ups and downs of a sector where nationalist feelings run high.</p></div><div class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2017/07/a.jpg" /><p>An Atlantic Ocean deepwater oil platform moored at the Astillero Maua (Maua Shipyard) in Niteroi, in southeast Brazil, after being repaired, while awaiting being hired out to resume its activities. Credit: Mario Osava/IPS</p></div><p>Now as the president of the Niteroi Metalworkers Union in this city near Rio de Janeiro Rocha has to battle with mass unemployment of shipyard workers, bearing a collective responsibility that he had not faced in previous shipyard crises.</p><p>"Out of the 14,500 people employed directly by the shipbuilding sector in 2014, only around 1,500 are left," the union leader told IPS. He estimates that 2,500 indirect jobs, beyond the union's control, have been lost out of a total of 4,000 such jobs in that year.</p><p>For a city of half a million people and few alternative employment opportunities, the impact has been devastating. "This time the decline was abrupt," with thousands of workers suddenly being made redundant at the 10 large and medium-sized local shipyards when construction of ships and other oil industry equipment stopped.</p><p>Rocha joined the shipbuilding sector when it was at its peak in the 1970s, when strong government stimulus policies promoted the production of dozens of ships, mainly for the export of Brazilian iron ore.</p><p>Then in the 1980s the industry went broke during the "lost decade" of foreign debt. It recovered slightly in 1993-1994, only to practically disappear in the years that followed.</p><p>But it made a strong recovery after 2002, based on the big increase in offshore oil production, Rocha, a qualified project design technician, told IPS.</p><p>The discovery in 2006 of vast pre-salt oil deposits in deep Atlantic ocean waters, some 200 kilometres off the Brazilian coast, accelerated national plans to become a new oil superpower.</p><p>The dream of reactivating and expanding the shipbuilding industry was consequently renewed. The industry depends on domestic demand because its costs are too high to compete internationally.</p><p>Large shipyards were buillt at various points on the Atlantic coast, joining dozens already in existence and under expansion, to provide the ships and equipment needed for exploration, production and transport of fossil fuels.</p><p>There was plenty of finance available, as well as a protectionist policy requiring at least 60 percent national content in such equipment.</p><p><img class="size-full wp-image-151344" src="http://cdn.ipsnews.net/Library/2017/07/aa.jpg" alt="Ricardo Vanderlei, the president of Maua Shipyard, next to the repairs dock where a dredging platform is moored. The company, located in Niteroi on Guanabara bay, near Rio de Janeiro, is suffering from the serious crisis affecting Brazil's shipbuilding industry. Credit: Mario Osava/IPS" width="640" height="480" /> Ricardo Vanderlei, the president of Maua Shipyard, next to the repairs dock where a dredging platform is moored. The company, located in Niteroi on Guanabara bay, near Rio de Janeiro, is suffering from the serious crisis affecting Brazil's shipbuilding industry. Credit: Mario Osava/IPS</p><p>The house of cards collapsed at the end of 2014. The fall in oil prices, the domestic economic crisis and the losses sustained by the state oil group Petrobras, owing to corruption and bad management, interrupted projects, contracts and payments to shipbuilding suppliers.</p><p>A total of 82,472 workers were employed by Brazil's over 40 shipyards in late 2014. In November 2016, the National Naval Industry Union had only 38,452 registered members, and the figure is still dropping.</p><p>The Maua Shipyard, which has been operating since 1845 in Niteroi, ceased receiving payments in July 2015 and has had to suspend construction of three Panamax ships - the largest that could pass through the locks of the Panama Canal before the canal was enlarged in June 2016 – contracted by Transpetro, the logistical subsidiary of Petrobras.</p><p>"Two of the ships are 90 percent finished and the third is half built," Ricardo Vanderlei, the president of the company since 2013, told IPS during a visit to the shipyard.</p><p>The cancellation of the contract forced the immediate redundancy of 3,500 workers. Today the shipyard, which also carries out repairs and other services, employs about 500 people, compared to an average of 350 in 2016.</p><p>"Our problem is how to survive until 2020," when oil extraction is projected to increase, and demand for equipment and transport is expected to recover, in Vanderlei's view.</p><p>The solution for his shipyard seems clear: finishing the three partly built ships in the yard would represent two years' work and allow for the recall of 1,800 workers, he said.</p><p><img class="size-full wp-image-151345" src="http://cdn.ipsnews.net/Library/2017/07/aaa.jpg" alt="The Zelia Gatai, one of the three unfinished tankers in the Maua Shipyard in southeast Brazil, waiting for renewal of the contract suspended two years ago in order to complete the remaining 10 percent of its construction. This Panamax ship has a length of 228 metres. Credit: Mario Osava/IPS" width="640" height="480" /> The Zelia Gatai, one of the three unfinished tankers in the Maua Shipyard in southeast Brazil, waiting for renewal of the contract suspended two years ago in order to complete the remaining 10 percent of its construction. This Panamax ship has a length of 228 metres. Credit: Mario Osava/IPS</p><p>At the moment there is a surplus of workers available in an economy that has been in recession for three years, he said, but the most highly skilled workers will be lost if the period of unemployment is further extended.</p><p>"Most of the workers laid off by the shipyards have resorted to the informal sector, like street sales and occasional services," said Rocha, whose union is still claiming the labour rights of metalworkers, who are owed wages since they were made redundant two years ago.</p><p>A recovery in the shipbuilding industry, beginning by finishing partly built ships, platforms and drill rigs required for oil production, unites the interests of unionised workers and shipyards threatened by economic collapse. At least 12 shipyards are in the hands of the receivers with the courts setting measures such as long-term payment agreements.</p><p>There would be many advantages and limited costs in the case of Maua, but the process has been blocked by court procedures and by the paralysis of Transpetro, under new management since the resignation of its former president, Sergio Machado, in February 2015 after 12 years in office.</p><p>After being accused of corruption, Machado cooperated with the justice system, recording conversations with several of the political leaders involved. He was given a reduced sentence of only three years' house arrest, and the return of 75 million reals (23 million dollars) that he had siphoned off from the company.</p><p>Transpetro cancelled 17 contracts in 2016 and put a halt to its Fleet Modernisation and Expansion Programme, initiated in 2004 for building 49 ships, more than half of which are completed or nearly completed.</p><p>Some, like the three ships being built by Maua in association with Ilha Shipyards S.A., are waiting on court judgments and the weakened decision-making power of Transpetro, Vanderlei said.</p><p><img class="size-full wp-image-151346" src="http://cdn.ipsnews.net/Library/2017/07/aaaa.jpg" alt="Large bore tubes abandoned in the Maua Shipyard, in southeast Brazil, after the cancellation of the contract for building three large ships for transporting fossil fuels on the part of a subsidiary of the state oil company Petrobras. Credit: Mario Osava/IPS" width="640" height="480" /> Large bore tubes abandoned in the Maua Shipyard, in southeast Brazil, after the cancellation of the contract for building three large ships for transporting fossil fuels on the part of a subsidiary of the state oil company Petrobras. Credit: Mario Osava/IPS</p><p>Losses are accumulating because of the need to maintain deteriorating equipment and the continued occupation of the shipyard's whole industrial area of 180,000 square metres.</p><p>With a length of 228 metres, width of 40 metres and height of 18.5 metres, each Panamax ship is equivalent to a city block bearing six-storey buildings. Those built at Maua have the capacity to transport 72,000 tons.</p><p>The shipyards did not participate in "the business of bribery, and they lost market position" in an increasingly complex production sector, without budget add-ons that promoted corruption and recently benefited other large Brazilian projects, Vanderlei complained.</p><p>The Maua Shipyard survives thanks to its traditions, the diversification of its services including repair work on various ships and its privileged location at the entrance of Guanabara bay, shared between Niteroi and Rio de Janeiro, and its mooring facilities for large ships, Vanderlei said.</p><p>"Shipyards have an assured future as demand is bound to increase after 2020, given that the country has an extensive Atlantic coastline and needs to increase oil production," he said.</p><p>"The initial costs of industrial infrastructure in Brazil have already been paid. We have already delivered dozens of ships to Transpetro, proving our capacity," he argued. Production in Brazil is more expensive, but meets local requirements that are not satisfied by standard ships built abroad, he added.</p><p>Jesus Cardoso, president of the Rio de Janeiro Metalworkers' Union, told IPS that "building ships abroad, although it may be cheaper, means paying attention only to shareholders' profits and not to the overall interests of Brazil. Every job in the shipbuilding industry generates four or five indirect jobs, and domestic costs can be negotiated," he said.</p><p>Rio de Janeiro, with 6.5 million inhabitants, has lost 15,000 shipyard jobs since 2015, contributing to the halving of the total number of local metalworkers which had reached a peak of 70,000, Cardoso said.</p><p><em>© Inter Press Service (2017) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2017/07/brazilian-shipyards-no-reindustrialisation-horizon">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/595">Energy Security</a></li><li><a href="/news/topic/718">G8: Too Much Power?</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2017/07/18/23343"><span class="hedline-main">Brazilian Shipyards – No Reindustrialisation on the Horizon</span></a> <span class="datetime">Tuesday, July 18, 2017</span></li><li><a href="/news/2017/07/18/23342"><span class="hedline-main">Southern Africa’s Marshall Plan to Stop Voracious Crop Worm</span></a> <span class="datetime">Tuesday, July 18, 2017</span></li><li><a href="/news/2017/07/17/23341"><span class="hedline-main">Don’t Move Resources from Development to Security, Warns UN Chief</span></a> <span class="datetime">Monday, July 17, 2017</span></li><li><a href="/news/2017/07/17/23340"><span class="hedline-main">How to Achieve Universal Goals, Strategically</span></a> <span class="datetime">Monday, July 17, 2017</span></li><li><a href="/news/2017/07/17/23339"><span class="hedline-main">Not Just Numbers: Migrants Tell Their Stories</span></a> <span class="datetime">Monday, July 17, 2017</span></li><li><a href="/news/2017/07/17/23338"><span class="hedline-main">Civil Society on SDG Engagement: “We Are Not Guests”</span></a> <span class="datetime">Monday, July 17, 2017</span></li><li><a href="/news/2017/07/17/23337"><span class="hedline-main">Digitizing Family Planning: The Way of the Future</span></a> <span class="datetime">Monday, July 17, 2017</span></li><li><a href="/news/2017/07/14/23336"><span class="hedline-main">Extreme Weather Wiping Out Hard-Won GDP Gains in Hours</span></a> <span class="datetime">Friday, July 14, 2017</span></li><li><a href="/news/2017/07/13/23335"><span class="hedline-main">The Arab Youth Bulge and the Parliamentarians</span></a> <span class="datetime">Thursday, July 13, 2017</span></li><li><a href="/news/2017/07/13/23334"><span class="hedline-main">Reforming the International Financial System</span></a> <span class="datetime">Thursday, July 13, 2017</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/article/595/energy-security" title="Global Issues: “Energy Security”, Last updated: Sunday, May 15, 2011">Energy Security</a></li><li><a href="/issue/718/g8-too-much-power" title="Global Issues: “G8: Too Much Power?”, Created: Monday, August 25, 2008">G8: Too Much Power?</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/23343"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/07/18/23343&amp;t=Brazilian%20Shipyards%20%E2%80%93%20No%20Reindustrialisation%20on%20the%20Horizon"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/07/18/23343&amp;text=Brazilian%20Shipyards%20%E2%80%93%20No%20Reindustrialisation%20on%20the%20Horizon"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Brazilian%20Shipyards%20%E2%80%93%20No%20Reindustrialisation%20on%20the%20Horizon%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/07/18/23343"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/07/18/23343"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/07/18/23343&amp;title=Brazilian%20Shipyards%20%E2%80%93%20No%20Reindustrialisation%20on%20the%20Horizon"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/07/18/23343&amp;title=Brazilian%20Shipyards%20%E2%80%93%20No%20Reindustrialisation%20on%20the%20Horizon"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/07/18/23343&amp;title=Brazilian%20Shipyards%20%E2%80%93%20No%20Reindustrialisation%20on%20the%20Horizon"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2017/07/18/23343"&gt;Brazilian Shipyards – No Reindustrialisation on the Horizon&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Tuesday, July 18, 2017 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2017/07/18/23343">Brazilian Shipyards – No Reindustrialisation on the Horizon</a>, <cite>Inter Press Service</cite>, Tuesday, July 18, 2017 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/23343"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/07/18/23343&amp;t=Brazilian%20Shipyards%20%E2%80%93%20No%20Reindustrialisation%20on%20the%20Horizon"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/07/18/23343&amp;text=Brazilian%20Shipyards%20%E2%80%93%20No%20Reindustrialisation%20on%20the%20Horizon"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Brazilian%20Shipyards%20%E2%80%93%20No%20Reindustrialisation%20on%20the%20Horizon%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/07/18/23343"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/07/18/23343"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/07/18/23343&amp;title=Brazilian%20Shipyards%20%E2%80%93%20No%20Reindustrialisation%20on%20the%20Horizon"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/07/18/23343&amp;title=Brazilian%20Shipyards%20%E2%80%93%20No%20Reindustrialisation%20on%20the%20Horizon"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/07/18/23343&amp;title=Brazilian%20Shipyards%20%E2%80%93%20No%20Reindustrialisation%20on%20the%20Horizon"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/595">Energy Security</a></li><li><a href="/news/topic/718">G8: Too Much Power?</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2017/07/18/23343"><span class="hedline-main">Brazilian Shipyards – No Reindustrialisation on the Horizon</span></a></li><li><a href="/news/2017/07/18/23342"><span class="hedline-main">Southern Africa’s Marshall Plan to Stop Voracious Crop Worm</span></a></li><li><a href="/news/2017/07/17/23341"><span class="hedline-main">Don’t Move Resources from Development to Security, Warns UN Chief</span></a></li><li><a href="/news/2017/07/17/23340"><span class="hedline-main">How to Achieve Universal Goals, Strategically</span></a></li><li><a href="/news/2017/07/17/23339"><span class="hedline-main">Not Just Numbers: Migrants Tell Their Stories</span></a></li><li><a href="/news/2017/07/17/23338"><span class="hedline-main">Civil Society on SDG Engagement: “We Are Not Guests”</span></a></li><li><a href="/news/2017/07/17/23337"><span class="hedline-main">Digitizing Family Planning: The Way of the Future</span></a></li><li><a href="/news/2017/07/14/23336"><span class="hedline-main">Extreme Weather Wiping Out Hard-Won GDP Gains in Hours</span></a></li><li><a href="/news/2017/07/13/23335"><span class="hedline-main">The Arab Youth Bulge and the Parliamentarians</span></a></li><li><a href="/news/2017/07/13/23334"><span class="hedline-main">Reforming the International Financial System</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/article/595/energy-security" title="Global Issues: “Energy Security”, Last updated: Sunday, May 15, 2011">Energy Security</a></li><li><a href="/issue/718/g8-too-much-power" title="Global Issues: “G8: Too Much Power?”, Created: Monday, August 25, 2008">G8: Too Much Power?</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2017</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script><script>window.jQuery || document.write('<script src="/js/jquery-3.1.0.min.js"><\/script>');</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="/js/1/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0047s -->