<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>One in 10 Displaced Syrians Returned Home — Global Issues</title><meta name="title" content="One in 10 Displaced Syrians Returned Home" /><meta name="description" content="ROME/GENEVA, Aug 14 (IPS)  - This year alone, between January and July, 602,759 displaced Syrians returned home, according to reports from the UN Migration Agency and implementing partners on the ground. Around 6 million Syrians currently remain displaced within their own country." /><meta name="keywords" content="Development &amp; Aid, Human Rights, Humanitarian Emergencies, Poverty &amp; SDGs, Migration &amp; Refugees, IPS World Desk, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/8/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2017/08/14/23414" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2017">2017</a></li><li><a href="/news/2017/08">August</a></li><li>One in 10 Displaced Syrians Returned Home</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>One in 10 Displaced Syrians Returned Home</h1><div id="content"><ul id="author-page-update"><li class="author">by IPS World Desk (<span class="city">rome/geneva</span>)</li><li>Monday, August 14, 2017</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>ROME/GENEVA, Aug 14 (IPS)  - This year alone, between January and July, 602,759 displaced Syrians returned home, according to reports from the UN Migration Agency and implementing partners on the ground. Around 6 million Syrians currently remain displaced within their own country.</p></div><div class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2017/08/oneinten1.jpg" /><p>The city of Zabadani in Syria taken last June 2017 during an IOM assessment. Photo: UN Migration Agency (IOM) 2017</p></div><p>Findings indicate that the vast majority of  people returning (84 per cent) had been displaced within Syria, the Geneva-based UN <a href="https://www.iom.int">International Organization for Migratio</a>n (<a href="https://www.iom.int">IOM</a>) <a href="https://www.iom.int/news/over-600000-displaced-syrians-returned-home-first-7-months-2017">reported</a>.</p><p>The next highest number of people (16 per cent) returned from Turkey, followed by Lebanon, Jordan and Iraq, it added. Those from Turkey and Jordan reportedly returned mainly to Aleppo and Al Hasakeh Governorates.</p><p>An estimated 27 per cent of the returnees stated that they did so to protect their assets or properties and 25 per cent referred to the improved economic situation in their area of origin.</p><p>Other factors people gave IOM and partners as their reasons for returning included the worsening economic situation in the place where they were seeking refuge (14 per cent), social or cultural issues such as tribal links, political affiliations or any obstacle preventing integration in their area of displacement (11 per cent), and the improvement of the security situation in their area of return (11 per cent).</p><p><strong>Aleppo, Main Destination of Returnees</strong></p><p>Half of all returnees in 2016 were to Aleppo Governorate, said IOM.</p><p>The report shows that similar trends have been observed in 2017. Consequently, an estimated 67 per cent of the returnees returned to Aleppo Governorate (405,420 individuals), 27,620 to Idleb Governorate, and 75,209 to Hama Governorate, 45,300 to Ar-Raqqa Governorate, 21,346 to Rural Damascus and 27,861 to other governorates.</p><p>Within the Governorates mentioned, Aleppo city, received the most returnees, followed by Al Bab sub-district in Aleppo Governorate, Hama sub-district in Hama Governorate, Menbij sub-district in the northeast of Aleppo Governorate, and Al-Khafsa sub-district also in Aleppo Governorate, the UN specialised body reported.</p><p>According to reports, almost all (97 per cent) returned to their own house, 1.8 per cent are living with hosts, 1.4 per cent in abandoned houses, 0.14 per cent in informal settlements and 0.03 per cent in rented accommodation.</p><p><img class="size-full wp-image-151664" src="http://cdn.ipsnews.net/Library/2017/08/oneinten2.jpg" alt="IOM distributes hygiene kits in Damas, Syria last May 2017. File photo: UN Migration Agency (IOM) 2017" width="629" height="418" /> IOM distributes hygiene kits in Damas, Syria last May 2017. File photo: UN Migration Agency (IOM) 2017</p><p><strong>Access to Food, Household Items</strong></p><p>Access of returnees to food and household items is 83 per cent and 80 per cent respectively. Access to water (41 per cent) and health services (39 per cent) is dangerously low as the country's infrastructure has been extremely damaged by the conflict.</p><p>The report indicates that an increasing number of Syrians displaced within the country appear to be returning home, informed IOM, adding that the total figure by end of July this year was already close to the 685,662 returnees identified in the whole of 2016.</p><p>However, of those returnees, an estimated 20,752 and 21,045 were displaced again in 2016 and 2017 respectively. This means that around 10 per cent of those who returned ended up as internally displaced persons (IDPs) once again.</p><p><strong>Six Million Displaced Within Syria</strong></p><p>While trends of returnees increase, Syria continues to witness high rates of displacement. From January to July 2017, an estimated 808,661 people were displaced; many for the second or third time, and over 6 million in total currently remain displaced within the country. This makes up to 1 in 3 inhabitants.</p><p>The figure is particularly relevant in view of the fact that the Syrian population is estimated to be slightly more than 21 million, i.e. one in three Syrians are still displaced.</p><p>IDP returns have mainly been spontaneous but not necessarily voluntary, safe or sustainable. As such, they cannot, at present, be considered within the context of a durable solutions framework.</p><p>These data have been collected by IOM's implementing partners, who use a set of tools and methods to identify, assess and monitor different population categories throughout Syria, in relation to needs and mobility dynamics at a community level.</p><p><iframe src="https://www.youtube.com/embed/9JDytufibog?rel=0" width="629" height="354" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>According to IOM's <a href="https://www.iom.int/progressive-resolution-displacement-situations">Progressive Resolution of Displacement Situations</a>, the number and scale of crises are forcing record numbers of people to flee their homes seeking relative safety within or across international borders.</p><p>"However, the growing complexity and unpredictability of these crises is resulting in increasingly protracted displacement situations which challenge the versatility of the three traditional durable solutions – voluntary return and sustainable reintegration, sustainable settlement elsewhere and sustainable local integration."</p><p><strong>Over 4.5 Million Syrians in Hard-to-Reach Areas</strong></p><p><a href="http://www.unhcr.org/syria-emergency.html">According</a> to the <a href="http://www.unhcr.org">United Nations Refugee agency</a><a href="http://www.unhcr.org">UNHCR</a>'s estimates, there are 6.3 million internally displaced persons in Syria, while 4.53 million people are in hard-to-reach and besieged areas.</p><p>UNHCR <a href="http://www.unhcr.org/syria-emergency.html">reported</a> that over 5 million people have fled Syria since 2011, seeking safety in Lebanon, Turkey, Jordan and beyond. Millions more are displaced inside Syria and, as war continues, hope is fading fast.</p><p>It also estimates that 13.5 million people are in humanitarian need in Syria.</p><p> </p><p><em>© Inter Press Service (2017) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2017/08/one-in-10-displaced-syrians-returned-home">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/537">Immigration</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2017/08/14/23416"><span class="hedline-main">New Tool Separates Wheat from Chaff for Climate-Smart Ag Finance</span></a> <span class="datetime">Monday, August 14, 2017</span></li><li><a href="/news/2017/08/14/23417"><span class="hedline-main">Will Renewable Energies Finally Get Their Chance in Argentina?</span></a> <span class="datetime">Monday, August 14, 2017</span></li><li><a href="/news/2017/08/14/23415"><span class="hedline-main">Yemen: African Migrants Beaten, Starved, Sexually Violated by Criminal Groups</span></a> <span class="datetime">Monday, August 14, 2017</span></li><li><a href="/news/2017/08/14/23414"><span class="hedline-main">One in 10 Displaced Syrians Returned Home</span></a> <span class="datetime">Monday, August 14, 2017</span></li><li><a href="/news/2017/08/13/23413"><span class="hedline-main">Women Build Rural Infrastructure in Bangladesh</span></a> <span class="datetime">Sunday, August 13, 2017</span></li><li><a href="/news/2017/08/11/23411"><span class="hedline-main">Promise or Peril? Africa’s 830 Million Young People by 2050</span></a> <span class="datetime">Friday, August 11, 2017</span></li><li><a href="/news/2017/08/11/23412"><span class="hedline-main">Smugglers Throw Hundreds of African Migrants Off Boats Headed to Yemen</span></a> <span class="datetime">Friday, August 11, 2017</span></li><li><a href="/news/2017/08/10/23410"><span class="hedline-main">Conservation Agriculture Sprouts in Cuban Fields</span></a> <span class="datetime">Thursday, August 10, 2017</span></li><li><a href="/news/2017/08/10/23409"><span class="hedline-main">This Is How Indigenous Peoples Help Curb Gas Emissions, End Hunger</span></a> <span class="datetime">Thursday, August 10, 2017</span></li><li><a href="/news/2017/08/10/23408"><span class="hedline-main">Jordan Makes Strides Toward Inclusive Green Economy</span></a> <span class="datetime">Thursday, August 10, 2017</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/article/537/immigration" title="Global Issues: “Immigration”, Last updated: Monday, May 26, 2008">Immigration</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/23414"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/08/14/23414&amp;t=One%20in%2010%20Displaced%20Syrians%20Returned%20Home"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/08/14/23414&amp;text=One%20in%2010%20Displaced%20Syrians%20Returned%20Home"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=One%20in%2010%20Displaced%20Syrians%20Returned%20Home%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/08/14/23414"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/08/14/23414"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/08/14/23414&amp;title=One%20in%2010%20Displaced%20Syrians%20Returned%20Home"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/08/14/23414&amp;title=One%20in%2010%20Displaced%20Syrians%20Returned%20Home"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/08/14/23414&amp;title=One%20in%2010%20Displaced%20Syrians%20Returned%20Home"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2017/08/14/23414"&gt;One in 10 Displaced Syrians Returned Home&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Monday, August 14, 2017 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2017/08/14/23414">One in 10 Displaced Syrians Returned Home</a>, <cite>Inter Press Service</cite>, Monday, August 14, 2017 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/23414"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/08/14/23414&amp;t=One%20in%2010%20Displaced%20Syrians%20Returned%20Home"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/08/14/23414&amp;text=One%20in%2010%20Displaced%20Syrians%20Returned%20Home"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=One%20in%2010%20Displaced%20Syrians%20Returned%20Home%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/08/14/23414"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/08/14/23414"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/08/14/23414&amp;title=One%20in%2010%20Displaced%20Syrians%20Returned%20Home"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/08/14/23414&amp;title=One%20in%2010%20Displaced%20Syrians%20Returned%20Home"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/08/14/23414&amp;title=One%20in%2010%20Displaced%20Syrians%20Returned%20Home"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/537">Immigration</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2017/08/14/23416"><span class="hedline-main">New Tool Separates Wheat from Chaff for Climate-Smart Ag Finance</span></a></li><li><a href="/news/2017/08/14/23417"><span class="hedline-main">Will Renewable Energies Finally Get Their Chance in Argentina?</span></a></li><li><a href="/news/2017/08/14/23415"><span class="hedline-main">Yemen: African Migrants Beaten, Starved, Sexually Violated by Criminal Groups</span></a></li><li><a href="/news/2017/08/14/23414"><span class="hedline-main">One in 10 Displaced Syrians Returned Home</span></a></li><li><a href="/news/2017/08/13/23413"><span class="hedline-main">Women Build Rural Infrastructure in Bangladesh</span></a></li><li><a href="/news/2017/08/11/23411"><span class="hedline-main">Promise or Peril? Africa’s 830 Million Young People by 2050</span></a></li><li><a href="/news/2017/08/11/23412"><span class="hedline-main">Smugglers Throw Hundreds of African Migrants Off Boats Headed to Yemen</span></a></li><li><a href="/news/2017/08/10/23410"><span class="hedline-main">Conservation Agriculture Sprouts in Cuban Fields</span></a></li><li><a href="/news/2017/08/10/23409"><span class="hedline-main">This Is How Indigenous Peoples Help Curb Gas Emissions, End Hunger</span></a></li><li><a href="/news/2017/08/10/23408"><span class="hedline-main">Jordan Makes Strides Toward Inclusive Green Economy</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/article/537/immigration" title="Global Issues: “Immigration”, Last updated: Monday, May 26, 2008">Immigration</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2017</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script><script>window.jQuery || document.write('<script src="/js/jquery-3.1.0.min.js"><\/script>');</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="/js/1/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0019s -->