<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Lawmakers Impose Gender Parity in Argentina’s Congress, By Surprise — Global Issues</title><meta name="title" content="Lawmakers Impose Gender Parity in Argentina’s Congress, By Surprise" /><meta name="description" content="BUENOS AIRES, Dec 01 (IPS)  - It was an unexpected move by a group of women in the lower house of the Argentine Congress. At one o'clock in the morning, during a long parliamentary session, they demanded the approval of a stalled bill for gender parity in political representation. There was resistance and arguments, but an hour later, the initiative became law by a large majority." /><meta name="keywords" content="Development &amp; Aid, Human Rights, Gender, Civil Society, Poverty &amp; SDGs, Women in Politics, Active Citizens, Latin America &amp; the Caribbean, Daniel Gutman, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/8/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2017/12/01/23748" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2017">2017</a></li><li><a href="/news/2017/12">December</a></li><li>Lawmakers Impose Gender Parity in Argentina’s Congress, By Surprise</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Lawmakers Impose Gender Parity in Argentina’s Congress, By Surprise</h1><div id="content"><ul id="author-page-update"><li class="author">by Daniel Gutman (<span class="city">buenos aires</span>)</li><li>Friday, December 01, 2017</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>BUENOS AIRES, Dec 01 (IPS)  - It was an unexpected move by a group of women in the lower house of the Argentine Congress. At one o'clock in the morning, during a long parliamentary session, they demanded the approval of a stalled bill for gender parity in political representation. There was resistance and arguments, but an hour later, the initiative became law by a large majority.</p></div><div class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2017/12/arg.jpg" /><p>A group of women legislators in Argentina’s lower house, who in the early hours of the morning led a surprise vote that resulted in the approval of the law on gender parity in Argentina’s political representation, celebrate their achievement at the end of the historic session. Credit: Chamber of Deputies of Argentina</p></div><p>With votes from all the parties, a historic step was taken for Argentine politics: as of the next legislative elections, in 2019, all the lists of candidates for Congress must necessarily alternate male and female candidates, to ensure equal participation in both houses.</p><p>The law also stipulates that women have to make up half of the lists of candidates for national positions of the political parties, although in this case it does not require an alternation of women and men.</p><p>The surprise move in the early hours of the morning on Nov. 23 by female lawmakers revived a stalled bill that was already approved by the Senate 13 months ago, and by a committee in October, but was not scheduled for debate in the lower house this year.</p><p>When the session finally ended at almost four o'clock in the morning, the speaker of the lower house, Emilio Monzó of the ruling Cambiemos alliance, asked the euphoric women legislators who had taken part in the mission to take a group photo. And many others joined the picture to demonstrate their support.</p><p>"It was an intelligent strategy that cut across party affiliation to revive an issue that kept being put off. Once there was agreement to vote, almost everyone did so in favour of the measure. With what arguments could a lawmaker publicly justify voting against it?" asked Natalia Gherardi, executive director of the Latin American Team for Justice and Gender (ELA).</p><p>ELA is one of the many civil society organisations that have been demanding the approval of a gender parity law for more than 10 years, a period of time in which dozens of bills were presented.</p><p>Gherardi told IPS that this law "represents a new paradigm of parity democracy, which should not be limited to the legislative branch. Politics must reflect the diversity of society."</p><p>Another stride forward in Latin America</p><p>In Latin America, Ecuador has been a path-breaker, after giving constitutional status to gender parity in elective posts in 2008.</p><p><img class="size-full wp-image-153276" src="http://cdn.ipsnews.net/Library/2017/12/arg-2.jpg" alt="Legislators who supported the new law at four o'clock in the morning on Nov. 23, 2017 took a group photo when the historic session in Argentina's Chamber of Deputies ended, after passing a law that imposes gender parity in political representation. Credit: Chamber of Deputies of Argentina" width="630" height="280" /> Legislators who supported the new law at four o'clock in the morning on Nov. 23, 2017 took a group photo when the historic session in Argentina's Chamber of Deputies ended, after passing a law that imposes gender parity in political representation. Credit: Chamber of Deputies of Argentina</p><p>A report on parity democracy in the region, by the Inter-American Commission of Women (CIM), within the Organisation of American States (OAS), concluded that the region is the most advanced in the world with respect to laws that protect women's political participation.</p><p>Argentina is the fifth country to regulate parity in parliamentary representation, after Ecuador, Bolivia, Costa Rica, Nicaragua and Mexico.</p><p>But in total there are 15 countries in Latin America that have legislated on gender parity or have established quotas ranging from 20 to 50 per cent in elective posts.</p><p>However, these laws have not always been applied effectively, according to a document from the project "Atenea: Mechanism for the Acceleration of the Political Participation of Women in Latin America and the Caribbean" developed by the United Nations Development Programme (UNDP), UN Women and International Idea, aimed at promoting political parity in Latin America.</p><p>Argentina is a pioneer in the region, having passed the first female quota law, in 1991, which set a mandatory floor of 30 percent of women on the lists of candidates, "in proportions likely to lead to election."</p><p>However, the report "Political Parity in Argentina. Advances and Challenges ", presented this year by the Atenea project points out that, although the quota law favoured women's access to politics, over the years the set quota of 30 percent became "a difficult ceiling to break through."</p><p>Alejandra García, a gender associate at UNDP Argentina, told IPS that women's political representation in the country "had been stagnant. That is why this new legislative step forward is very positive."</p><p>García maintains that the quota laws "are affirmative action laws and have a temporary nature, while this new law is conceptually different, since it seeks to guarantee parity representation in a definitive way ".</p><p>The issue of gender parity in parliaments entered Argentine politics at the beginning of this century, when the regional legislatures of three of the country's 23 provinces passed gender parity laws: Santiago del Estero, Córdoba and Río Negro.</p><p>The matter was revived last year, when four other provinces passed laws (Buenos Aires, Chubut, Salta and Neuquén), while at the national level the Senate approved the bill on gender parity.</p><p>It was on Oct. 19, 2016 when the issue of political parity had major repercussions, coinciding with massive marches of women throughout the country against sexist violence, under the slogan "Not one  less", in response to several femicides or gender-based murders.</p><p>However, at the same time, the lower house was discussing an electoral reform bill promoted by the government of President Mauricio Macri, which among other issues included changing the voting system from paper ballot to electronic, but did not include any changes regarding gender issues.</p><p>The parity bill now is only waiting to be signed into law by the executive branch, which is taken for granted after it was approved with 57 votes in favour and only two against in the Senate, and 165 positive votes, four negative and two abstentions in the Chamber of Deputies.</p><p>"This is the result of many years of efforts for politics to incorporate the voice and presence of women when it comes to making decisions that impact society as a whole," said Deputy Victoria Donda.</p><p>This member of the progressive Free of the South Movement was the one who interrupted the programmed course of the session on the night of Nov. 22, to demand a vote on the gender parity bill, without the need for debate or speeches, which generated a discussion but was quickly accepted.</p><p>"The overwhelming vote in favour reflected the progress of the demands for equal rights," added 40-year-old Donda, who is somewhat of a symbol of Argentine democracy.</p><p>This is because she is the daughter of disappeared parents, and was born in the Navy Mechanics School (ESMA), the most infamous of the torture centres run by Argentina's 1976-1983 military dictatorship.</p><p>Donda was stolen at birth by the family of a member of the security forces and regained her true identity in 2003.</p><p>Still pending in Argentina with respect to gender parity in politics are the executive and judicial branches.</p><p>In 2016, there were just 13.6 percent women in ministerial positions, according to data from Atenea.
At the level of municipal governments, there is only official data from the eastern province of Buenos Aires, the largest and most populous, where only 2.9 percent of mayors are women.</p><p>The proportion rises to 31.7 percent in city councils, where the 30 percent quota established by national legislation is applied.</p><p><em>© Inter Press Service (2017) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2017/12/lawmakers-impose-gender-parity-argentinas-congress-surprise">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/25">Non-governmental Organizations on Development Issues</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/166">Women’s Rights</a></li><li><a href="/news/topic/198">Human Population</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2017/12/01/23748"><span class="hedline-main">Lawmakers Impose Gender Parity in Argentina’s Congress, By Surprise</span></a> <span class="datetime">Friday, December 01, 2017</span></li><li><a href="/news/2017/11/30/23747"><span class="hedline-main">Fiji Civil Society Meeting to Focus on Pacific Islands Under Threat</span></a> <span class="datetime">Thursday, November 30, 2017</span></li><li><a href="/news/2017/11/30/23746"><span class="hedline-main">Aid Workers Under Pressure in Calais</span></a> <span class="datetime">Thursday, November 30, 2017</span></li><li><a href="/news/2017/11/30/23745"><span class="hedline-main">Six ‘Signature Solutions’ - New Development Plan for a New Era</span></a> <span class="datetime">Thursday, November 30, 2017</span></li><li><a href="/news/2017/11/29/23744"><span class="hedline-main">Should Environmental Refugees be Granted Asylum Status?</span></a> <span class="datetime">Wednesday, November 29, 2017</span></li><li><a href="/news/2017/11/29/23743"><span class="hedline-main">Clicktivism &amp; Real Life Activism Potent Instruments Against Sexual Violence</span></a> <span class="datetime">Wednesday, November 29, 2017</span></li><li><a href="/news/2017/11/29/23742"><span class="hedline-main">“Every Day Is a Nightmare'</span></a> <span class="datetime">Wednesday, November 29, 2017</span></li><li><a href="/news/2017/11/28/23741"><span class="hedline-main">We Have Never Lived in a World Without Migration</span></a> <span class="datetime">Tuesday, November 28, 2017</span></li><li><a href="/news/2017/11/28/23740"><span class="hedline-main">Beware Public Private Partnerships</span></a> <span class="datetime">Tuesday, November 28, 2017</span></li><li><a href="/news/2017/11/28/23739"><span class="hedline-main">One Third of Food Lost, Wasted – Enough to Feed All Hungry People</span></a> <span class="datetime">Tuesday, November 28, 2017</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/article/25/non-governmental-organizations-on-development-issues" title="Global Issues: “Non-governmental Organizations on Development Issues”, Last updated: Wednesday, June 01, 2005">Non-governmental Organizations on Development Issues</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/article/166/womens-rights" title="Global Issues: “Women’s Rights”, Last updated: Sunday, March 14, 2010">Women’s Rights</a></li><li><a href="/issue/198/human-population" title="Global Issues: “Human Population”, Last updated: Thursday, June 13, 2002">Human Population</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/23748"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/12/01/23748&amp;t=Lawmakers%20Impose%20Gender%20Parity%20in%20Argentina%E2%80%99s%20Congress%2C%20By%20Surprise"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/12/01/23748&amp;text=Lawmakers%20Impose%20Gender%20Parity%20in%20Argentina%E2%80%99s%20Congress%2C%20By%20Surprise"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Lawmakers%20Impose%20Gender%20Parity%20in%20Argentina%E2%80%99s%20Congress%2C%20By%20Surprise%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/12/01/23748"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/12/01/23748"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/12/01/23748&amp;title=Lawmakers%20Impose%20Gender%20Parity%20in%20Argentina%E2%80%99s%20Congress%2C%20By%20Surprise"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/12/01/23748&amp;title=Lawmakers%20Impose%20Gender%20Parity%20in%20Argentina%E2%80%99s%20Congress%2C%20By%20Surprise"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/12/01/23748&amp;title=Lawmakers%20Impose%20Gender%20Parity%20in%20Argentina%E2%80%99s%20Congress%2C%20By%20Surprise"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2017/12/01/23748"&gt;Lawmakers Impose Gender Parity in Argentina’s Congress, By Surprise&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Friday, December 01, 2017 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2017/12/01/23748">Lawmakers Impose Gender Parity in Argentina’s Congress, By Surprise</a>, <cite>Inter Press Service</cite>, Friday, December 01, 2017 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/23748"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/12/01/23748&amp;t=Lawmakers%20Impose%20Gender%20Parity%20in%20Argentina%E2%80%99s%20Congress%2C%20By%20Surprise"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/12/01/23748&amp;text=Lawmakers%20Impose%20Gender%20Parity%20in%20Argentina%E2%80%99s%20Congress%2C%20By%20Surprise"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Lawmakers%20Impose%20Gender%20Parity%20in%20Argentina%E2%80%99s%20Congress%2C%20By%20Surprise%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/12/01/23748"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/12/01/23748"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/12/01/23748&amp;title=Lawmakers%20Impose%20Gender%20Parity%20in%20Argentina%E2%80%99s%20Congress%2C%20By%20Surprise"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/12/01/23748&amp;title=Lawmakers%20Impose%20Gender%20Parity%20in%20Argentina%E2%80%99s%20Congress%2C%20By%20Surprise"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/12/01/23748&amp;title=Lawmakers%20Impose%20Gender%20Parity%20in%20Argentina%E2%80%99s%20Congress%2C%20By%20Surprise"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/25">Non-governmental Organizations on Development Issues</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/166">Women’s Rights</a></li><li><a href="/news/topic/198">Human Population</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2017/12/01/23748"><span class="hedline-main">Lawmakers Impose Gender Parity in Argentina’s Congress, By Surprise</span></a></li><li><a href="/news/2017/11/30/23747"><span class="hedline-main">Fiji Civil Society Meeting to Focus on Pacific Islands Under Threat</span></a></li><li><a href="/news/2017/11/30/23746"><span class="hedline-main">Aid Workers Under Pressure in Calais</span></a></li><li><a href="/news/2017/11/30/23745"><span class="hedline-main">Six ‘Signature Solutions’ - New Development Plan for a New Era</span></a></li><li><a href="/news/2017/11/29/23744"><span class="hedline-main">Should Environmental Refugees be Granted Asylum Status?</span></a></li><li><a href="/news/2017/11/29/23743"><span class="hedline-main">Clicktivism &amp; Real Life Activism Potent Instruments Against Sexual Violence</span></a></li><li><a href="/news/2017/11/29/23742"><span class="hedline-main">“Every Day Is a Nightmare'</span></a></li><li><a href="/news/2017/11/28/23741"><span class="hedline-main">We Have Never Lived in a World Without Migration</span></a></li><li><a href="/news/2017/11/28/23740"><span class="hedline-main">Beware Public Private Partnerships</span></a></li><li><a href="/news/2017/11/28/23739"><span class="hedline-main">One Third of Food Lost, Wasted – Enough to Feed All Hungry People</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/article/25/non-governmental-organizations-on-development-issues" title="Global Issues: “Non-governmental Organizations on Development Issues”, Last updated: Wednesday, June 01, 2005">Non-governmental Organizations on Development Issues</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/article/166/womens-rights" title="Global Issues: “Women’s Rights”, Last updated: Sunday, March 14, 2010">Women’s Rights</a></li><li><a href="/issue/198/human-population" title="Global Issues: “Human Population”, Last updated: Thursday, June 13, 2002">Human Population</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2017</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script><script>window.jQuery || document.write('<script src="/js/jquery-3.1.0.min.js"><\/script>');</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="/js/1/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0017s -->