<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Three Ways the Global Compact Can Better Serve Refugees — Global Issues</title><meta name="title" content="Three Ways the Global Compact Can Better Serve Refugees" /><meta name="description" content="&#10;WASHINGTON DC, Mar 12 (IPS)  - Kitty van der Heijden is Director of the Washington-based World Resources Institute Europe and WRI AfricaThe UN High Commissioner for Refugees has a tall task: deliver a &quot;Global Compact for Refugees&quot; to the United Nations' General Assembly by the end of 2018.&#10;" /><meta name="keywords" content="Human Rights, Aid, Armed Conflicts, Migration &amp; Refugees, IPS UN: Inside the Glasshouse, Global, Kitty van der Heijden, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/8/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2018/03/12/24011" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2018">2018</a></li><li><a href="/news/2018/03">March</a></li><li>Three Ways the Global Compact Can Better Serve Refugees</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Three Ways the Global Compact Can Better Serve Refugees</h1><div id="content"><ul id="author-page-update"><li class="author">by Kitty van der Heijden (<span class="city">washington dc</span>)</li><li>Monday, March 12, 2018</li><li class="news-source">Inter Press Service</li></ul><div class="by-line">
WASHINGTON DC, Mar 12 (IPS)  - Kitty van der Heijden is Director of the Washington-based World Resources Institute Europe and WRI AfricaThe UN High Commissioner for Refugees has a tall task: deliver a "Global Compact for Refugees" to the United Nations' General Assembly by the end of 2018.
</div><div class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2018/03/rohingya-regugees_23_.jpg" /><p>Rohingya refugees in Bangladesh wait in limbo. Credit: Naimul Haq/IPS</p></div><p>The release of a "<a href="http://www.unhcr.org/en-us/news/latest/2018/1/5a71f6914/unhcr-releases-draft-outlining-new-global-refugee-deal.html" rel="noopener" target="_blank">zero draft</a>" – which will be discussed at a second round of negotiations beginning March 12 -- should hearten advocates. Of course, the final version is still many months of hard negotiations away. But the mere existence of the draft—at a time when refugee crises are growing in complexity, severity and number—is testament to the UN's strong will.</p><p>Such a document must not only detail how to help refugees, it should attempt to understand the root causes of migration, and describe how world leaders might begin to reduce the pressures that drive people from their homes.</p><p>It is great, then, that there is at least some attention in the "zero draft" to environmental degradation as one of the root causes of migration. Environmental degradation leads to human deprivation, and, often, to displacement.</p><p>Nevertheless, as decision-makers review the draft, they should consider 3 ways it can better incorporate this analysis into the text.</p><p><strong>More Discussion of Root Causes</strong></p><p>Just look at how little real estate is dedicated to root causes. Too few of the 24-page document's 11,500 words address environmental pressures that contribute to displacement and migration. "Environment" only comes up 8 times—and two of those uses have nothing to do with natural resources.</p><p>Many analysts expect climate change to be the major driver of migration in the 21st century. Already it places pressure on populations, both directly—through drought, for example—and indirectly, as a contributor to conflict. Yet "climate" gets only 5 hits.</p><p>The result is even worse for "food": just one mention, and that only in context of access to food during detention. How can a global compact on refugees do so little to outline why people leave their homes in the first place?</p><p><strong>Who Is Accountable?</strong></p><p>While there are some pretty phrases, it is entirely unclear "who does what" to achieve the intended outcomes on environmental stewardship.</p><p>The document does encourage "investment in programmes that accelerate fulfilment of the Sustainable Development Goals to minimize the adverse drivers and structural factors that compel people to leave their country of origin…including climate change." But it is not clear who will invest, through which institutions, and where.</p><p><strong>Next Steps Need to Be Clearer</strong></p><p>There are scant references to environmental challenges. But, even worse, there is an action plan without any action.</p><p>The "Actionable Commitments," captured in 22 Objectives, contain no deadlines; in the Implementation and Follow-Up and Review sections, the environmental (and other) pressures are no longer mentioned. Neither is a plan for monitoring progress on these pressure points.</p><p><em>© Inter Press Service (2018) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2018/03/three-ways-global-compact-can-better-serve-refugees">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/24">United Nations on Development Issues</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/66">Arms Control</a></li><li><a href="/news/topic/73">Arms Trade—a major cause of suffering</a></li><li><a href="/news/topic/102">International Criminal Court</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/537">Immigration</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2018/03/12/24011"><span class="hedline-main">Three Ways the Global Compact Can Better Serve Refugees</span></a> <span class="datetime">Monday, March 12, 2018</span></li><li><a href="/news/2018/03/12/24010"><span class="hedline-main">The Politicization of Humanitarian Aid Through Budget Cuts</span></a> <span class="datetime">Monday, March 12, 2018</span></li><li><a href="/news/2018/03/12/24009"><span class="hedline-main">Guest Workers Prop Up the Economy of Home Country</span></a> <span class="datetime">Monday, March 12, 2018</span></li><li><a href="/news/2018/03/12/24008"><span class="hedline-main">The United Nations Strongly Supports Kenya’s Push to Achieve Universal Health Care</span></a> <span class="datetime">Monday, March 12, 2018</span></li><li><a href="/news/2018/03/12/24007"><span class="hedline-main">We Must Talk to Each Other to Solve Gender Inequality</span></a> <span class="datetime">Monday, March 12, 2018</span></li><li><a href="/news/2018/03/12/24006"><span class="hedline-main">Biodiversity and Land Degradation: New Expert Insights</span></a> <span class="datetime">Monday, March 12, 2018</span></li><li><a href="/news/2018/03/12/24005"><span class="hedline-main">Greening India for a Sustainable Tomorrow</span></a> <span class="datetime">Monday, March 12, 2018</span></li><li><a href="/news/2018/03/12/24004"><span class="hedline-main">Trump’s Trade War in Perspective</span></a> <span class="datetime">Monday, March 12, 2018</span></li><li><a href="/news/2018/03/09/24003"><span class="hedline-main">Helping Women, Period</span></a> <span class="datetime">Friday, March 09, 2018</span></li><li><a href="/news/2018/03/09/24002"><span class="hedline-main">Want to Learn How to Save a Planet?</span></a> <span class="datetime">Friday, March 09, 2018</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/article/24/united-nations-on-development-issues" title="Global Issues: “United Nations on Development Issues”, Last updated: Wednesday, July 25, 2001">United Nations on Development Issues</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/66/arms-control" title="Global Issues: “Arms Control”, Last updated: Sunday, June 30, 2013">Arms Control</a></li><li><a href="/issue/73/arms-trade-a-major-cause-of-suffering" title="Global Issues: “Arms Trade—a major cause of suffering”, Last updated: Sunday, June 30, 2013">Arms Trade—a major cause of suffering</a></li><li><a href="/issue/102/international-criminal-court" title="Global Issues: “International Criminal Court”, Last updated: Sunday, September 25, 2005">International Criminal Court</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/article/537/immigration" title="Global Issues: “Immigration”, Last updated: Monday, May 26, 2008">Immigration</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/24011"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/03/12/24011&amp;t=Three%20Ways%20the%20Global%20Compact%20Can%20Better%20Serve%20Refugees"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/03/12/24011&amp;text=Three%20Ways%20the%20Global%20Compact%20Can%20Better%20Serve%20Refugees"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Three%20Ways%20the%20Global%20Compact%20Can%20Better%20Serve%20Refugees%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2018/03/12/24011"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/03/12/24011"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/03/12/24011&amp;title=Three%20Ways%20the%20Global%20Compact%20Can%20Better%20Serve%20Refugees"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/03/12/24011&amp;title=Three%20Ways%20the%20Global%20Compact%20Can%20Better%20Serve%20Refugees"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/03/12/24011&amp;title=Three%20Ways%20the%20Global%20Compact%20Can%20Better%20Serve%20Refugees"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2018/03/12/24011"&gt;Three Ways the Global Compact Can Better Serve Refugees&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Monday, March 12, 2018 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2018/03/12/24011">Three Ways the Global Compact Can Better Serve Refugees</a>, <cite>Inter Press Service</cite>, Monday, March 12, 2018 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/24011"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/03/12/24011&amp;t=Three%20Ways%20the%20Global%20Compact%20Can%20Better%20Serve%20Refugees"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/03/12/24011&amp;text=Three%20Ways%20the%20Global%20Compact%20Can%20Better%20Serve%20Refugees"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Three%20Ways%20the%20Global%20Compact%20Can%20Better%20Serve%20Refugees%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2018/03/12/24011"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/03/12/24011"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/03/12/24011&amp;title=Three%20Ways%20the%20Global%20Compact%20Can%20Better%20Serve%20Refugees"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/03/12/24011&amp;title=Three%20Ways%20the%20Global%20Compact%20Can%20Better%20Serve%20Refugees"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/03/12/24011&amp;title=Three%20Ways%20the%20Global%20Compact%20Can%20Better%20Serve%20Refugees"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/24">United Nations on Development Issues</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/66">Arms Control</a></li><li><a href="/news/topic/73">Arms Trade—a major cause of suffering</a></li><li><a href="/news/topic/102">International Criminal Court</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/537">Immigration</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2018/03/12/24011"><span class="hedline-main">Three Ways the Global Compact Can Better Serve Refugees</span></a></li><li><a href="/news/2018/03/12/24010"><span class="hedline-main">The Politicization of Humanitarian Aid Through Budget Cuts</span></a></li><li><a href="/news/2018/03/12/24009"><span class="hedline-main">Guest Workers Prop Up the Economy of Home Country</span></a></li><li><a href="/news/2018/03/12/24008"><span class="hedline-main">The United Nations Strongly Supports Kenya’s Push to Achieve Universal Health Care</span></a></li><li><a href="/news/2018/03/12/24007"><span class="hedline-main">We Must Talk to Each Other to Solve Gender Inequality</span></a></li><li><a href="/news/2018/03/12/24006"><span class="hedline-main">Biodiversity and Land Degradation: New Expert Insights</span></a></li><li><a href="/news/2018/03/12/24005"><span class="hedline-main">Greening India for a Sustainable Tomorrow</span></a></li><li><a href="/news/2018/03/12/24004"><span class="hedline-main">Trump’s Trade War in Perspective</span></a></li><li><a href="/news/2018/03/09/24003"><span class="hedline-main">Helping Women, Period</span></a></li><li><a href="/news/2018/03/09/24002"><span class="hedline-main">Want to Learn How to Save a Planet?</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/article/24/united-nations-on-development-issues" title="Global Issues: “United Nations on Development Issues”, Last updated: Wednesday, July 25, 2001">United Nations on Development Issues</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/66/arms-control" title="Global Issues: “Arms Control”, Last updated: Sunday, June 30, 2013">Arms Control</a></li><li><a href="/issue/73/arms-trade-a-major-cause-of-suffering" title="Global Issues: “Arms Trade—a major cause of suffering”, Last updated: Sunday, June 30, 2013">Arms Trade—a major cause of suffering</a></li><li><a href="/issue/102/international-criminal-court" title="Global Issues: “International Criminal Court”, Last updated: Sunday, September 25, 2005">International Criminal Court</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/article/537/immigration" title="Global Issues: “Immigration”, Last updated: Monday, May 26, 2008">Immigration</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2018</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script><script>window.jQuery || document.write('<script src="/js/jquery-3.1.0.min.js"><\/script>');</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="/js/2/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0031s -->