<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>What’s different about Trump’s tariffs? — Global Issues</title><meta name="title" content="What’s different about Trump’s tariffs?" /><meta name="description" content="&#10;KUALA LUMPUR, Malaysia, Apr 03 (IPS)  - At Davos in January, US President Donald Trump warned that the US &quot;will no longer turn a blind eye to unfair economic practices&quot; of others, interpreted by many as declaring world trade war. Before the US mid-term elections in November, Washington is expected to focus on others' alleged &quot;massive intellectual property theft, industrial subsidies and pervasive state-led economic planning&quot; pointing to China without always naming names. With the Republican Party already united behind his tax bill, Trump senses an opportunity to finally unite the party behind him and to continue his campaign for re-election in 2020.&#10;" /><meta name="keywords" content="Development &amp; Aid, Economy &amp; Trade, Financial Crisis, Trade &amp; Investment, Global, Jomo Kwame Sundaram, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/9/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2018/04/03/24074" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2018">2018</a></li><li><a href="/news/2018/04">April</a></li><li>What’s different about Trump’s tariffs?</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>What’s different about Trump’s tariffs?</h1><div id="content"><ul id="author-page-update"><li class="author">by Jomo Kwame Sundaram (<span class="city">kuala lumpur, malaysia</span>)</li><li>Tuesday, April 03, 2018</li><li class="news-source">Inter Press Service</li></ul><div class="by-line">
KUALA LUMPUR, Malaysia, Apr 03 (IPS)  - At Davos in January, US President Donald Trump warned that the US "will no longer turn a blind eye to unfair economic practices" of others, interpreted by many as declaring world trade war. Before the US mid-term elections in November, Washington is expected to focus on others' alleged "massive intellectual property theft, industrial subsidies and pervasive state-led economic planning" pointing to China without always naming names. With the Republican Party already united behind his tax bill, Trump senses an opportunity to finally unite the party behind him and to continue his campaign for re-election in 2020.
</div><p><img src="http://cdn.ipsnews.net/Library/2016/06/Jomo2-300x200.jpg" alt="Jomo Kwame Sundaram. Credit: FAO" width="300" height="200" class="size-full wp-image-145880" /> Jomo Kwame Sundaram. Credit: FAOSince January, Trump has taken steps threatened in his mid-2016 election economic policy document, drafted by US's National Trade Council head Peter Navarro and Commerce Secretary Wilbur Ross. In particular, he has imposed tariffs and other restrictions on imports to revive US manufacturing. Import tariffs of 25% and 10% on steel and aluminium respectively have been imposed by invoking Section 232 of the US 1962 Trade Expansion Act, allowing unilateral measures to protect domestic industries for "national defence" and "national security". </p><p>Trump's action was supported by a US Department of Commerce Bureau of Industry and Security report, released earlier. It made the case for imposing import tariffs on both metals for national security reasons as "national security can be interpreted more broadly to include the general security and welfare of certain industries, beyond those necessary to satisfy national defense requirements…." </p><p><strong>Trade war memories</strong>
After his announcement, several major trading countries and blocs retaliated or threatened to retaliate against US imports, raising the prospect of a trade war. The resurgence of US trade protectionism poses two threats. The US has a long history of using ‘anti-dumping measures', especially on steel. Earlier, imports of washing machines and solar panels were restricted by Trump after the US International Trade Commission declared that they unfairly hurt domestic manufacturers. </p><p>The US President has also threatened to impose "reciprocal taxes" against countries imposing tariffs on US exports. This threat has invoked references to the 1930 Smoot-Hawley Tariff Act. Its Republican sponsors, Senator Reed Smoot and Congressman Walter Hawley then argued that it would protect US jobs by shielding American industries from import competition by imposing tariffs on over 20,000 imported goods.</p><p>This aggressive protectionism then precipitated the collapse of global trade, as its trade partners then restricted US export access into their own markets. The ensuing trade war undoubtedly exacerbated the Great Depression. Recent developments have understandably revived fears of a new trade war, with similar consequences. </p><p><strong>Undermining trade multilateralism</strong>
The US's unilateral actions have seriously challenged the multilateral framework of World Trade Organization (WTO) trade rules. The Trump administration has been challenging post-Bretton Woods rules-based trade multilateralism, which sought to develop international trade regulation. Besides many rhetorical attacks on the multilateral trading system, the Trump administration has largely avoided engaging with the WTO while also avoiding violating the letter of existing trade agreements.  </p><p>Undermining the WTO and its rules is hardly new for the Trump administration, but what is rarely acknowledged is that it also represents continuity with previous presidents including his arch-nemesis, Obama's. Both administrations have blocked appointing WTO Appellate Body (AB) members, effectively undermining the WTO's dispute settlement process. The AB should have seven members, but will soon only have three members left, undermining its functioning. Aggrieved WTO members wishing to challenge alleged violations of its rules have no redress without a functioning AB. </p><p>	Advocates of international trade liberalization have long claimed that it boosts growth and makes everyone better off in the long run, although many acknowledge shorter term casualties in ‘uncompetitive' economic activities. With successful political mobilization around growing doubts over such claims, these claims have lost credibility, feeding the tide of ethno-populist-nationalism in the West.</p><p>Freer trade has widely distributed benefits in terms of lower consumer prices while seemingly concentrating costs on displaced producers. Conversely, tariffs meant to protect particular industries have concentrated benefits while widely distributing costs. Thus, even without considering the consequences of retaliatory trade measures by others, some (e.g., US steel) jobs may be saved while consumers pay more for ‘downstream' products, threatening related jobs downstream. Consumers, however, are unlikely to act politically because they have to pay a little more for some goods, whereas workers are more likely to be mobilized if their livelihoods are threatened by foreign import competition.</p><p><strong>Is Trump all that different?</strong>
Trump has long complained about US and foreign trade policies. He seems to believe that trade is a zero-sum game in which the goal is to export more and to eliminate the US trade deficit. Importing from another country implies that country has "won" and the United States has "lost". Thus, his version of US ‘sovereigntism' links trade to national pride. Thus, he accuses others, especially China, of "laughing at us". As trade issues are about US jobs, pride and dignity, costs or losses become "a small price to pay". Thus, imposing tariffs will show foreigners that the US is strong, and cannot be taken advantage of. </p><p>With this logic, "winning" may involve losing although the tariffs will benefit relatively few workers in protected industries at the expense of the vast majority of other workers in downstream industries and consumers. But longstanding economic imbalances and inequities are unlikely to be well addressed by protecting a few politically influential industries. </p><p>For half a century, the US has gone back and forth with trade liberalization, often coming dangerously close to trade warfare. President Ronald Reagan's 1980s protectionism is rarely acknowledged as he is now the paragon of US economic neoliberalism. (Current US Trade Representative Robert Lighthizer earned his reputation in Reagan's administration.) His trade restrictions used loopholes in trade agreements to raise tariffs and limit many imports besides forcing political allies to accept "voluntary restraints". Dani Rodrik has argued that Reagan's protectionism "let off political steam", enabling the US economy to recover and globalization to accelerate. </p><p>International economic liberalization or globalization since Reagan has also transformed the international context and the consequences of Trump's recent measures. Unlike Reagan who arm-twisted political allies to accept his demands as necessary concessions during the Cold War, Trump's ‘US sovereigntism' is based on ‘victimhood', invoking the image of an ex-hegemon, and makes no pretensions of being mutually advantageous or reciprocal.</p><p>Yet, prematurely ‘crying wolf' about trade war may also accelerate trade war momentum as it remains unclear how international policy is made and changed in Trump's White House. While possibly ominous of much more to come, premature, exaggerated criticism of his unilateral trade measures may become ‘self-fulfilling', given the political need for continued ethno-populist and nationalist mobilization against enemies, real or imagined.</p><p><em>© Inter Press Service (2018) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2018/04/whats-different-trumps-tariffs">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/718">G8: Too Much Power?</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2018/04/03/24074"><span class="hedline-main">What’s different about Trump’s tariffs?</span></a> <span class="datetime">Tuesday, April 03, 2018</span></li><li><a href="/news/2018/04/03/24073"><span class="hedline-main">UN’s Highest Policy-Making Body to Break Male Domination— Momentarily</span></a> <span class="datetime">Tuesday, April 03, 2018</span></li><li><a href="/news/2018/04/02/24072"><span class="hedline-main">Solving Japan’s Fertility Crisis</span></a> <span class="datetime">Monday, April 02, 2018</span></li><li><a href="/news/2018/04/02/24071"><span class="hedline-main">Castro’s Successor to Inherit Long-standing Conflict Between Cuba and the United States</span></a> <span class="datetime">Monday, April 02, 2018</span></li><li><a href="/news/2018/03/30/24070"><span class="hedline-main">Indonesia’s Women Activism-- Beyond Suffrage</span></a> <span class="datetime">Friday, March 30, 2018</span></li><li><a href="/news/2018/03/30/24069"><span class="hedline-main">Trump Hurtles Toward Three Nuclear Crises</span></a> <span class="datetime">Friday, March 30, 2018</span></li><li><a href="/news/2018/03/30/24068"><span class="hedline-main">Washington’s Ambiguity Equals De Facto Sanctions On Teheran</span></a> <span class="datetime">Friday, March 30, 2018</span></li><li><a href="/news/2018/03/29/24067"><span class="hedline-main">Senegalese Returnees from Libya, Niger Face Uncertain Future</span></a> <span class="datetime">Thursday, March 29, 2018</span></li><li><a href="/news/2018/03/29/24066"><span class="hedline-main">Responding to Needs of Families Living with Autism Spectrum Disorder</span></a> <span class="datetime">Thursday, March 29, 2018</span></li><li><a href="/news/2018/03/29/24065"><span class="hedline-main">Bridging the Humanitarian Needs with Long-term Resilience in Dominica</span></a> <span class="datetime">Thursday, March 29, 2018</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/718/g8-too-much-power" title="Global Issues: “G8: Too Much Power?”, Created: Monday, August 25, 2008">G8: Too Much Power?</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/24074"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/04/03/24074&amp;t=What%E2%80%99s%20different%20about%20Trump%E2%80%99s%20tariffs%3F"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/04/03/24074&amp;text=What%E2%80%99s%20different%20about%20Trump%E2%80%99s%20tariffs%3F"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=What%E2%80%99s%20different%20about%20Trump%E2%80%99s%20tariffs%3F%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2018/04/03/24074"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/04/03/24074"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/04/03/24074&amp;title=What%E2%80%99s%20different%20about%20Trump%E2%80%99s%20tariffs%3F"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/04/03/24074&amp;title=What%E2%80%99s%20different%20about%20Trump%E2%80%99s%20tariffs%3F"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/04/03/24074&amp;title=What%E2%80%99s%20different%20about%20Trump%E2%80%99s%20tariffs%3F"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2018/04/03/24074"&gt;What’s different about Trump’s tariffs?&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Tuesday, April 03, 2018 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2018/04/03/24074">What’s different about Trump’s tariffs?</a>, <cite>Inter Press Service</cite>, Tuesday, April 03, 2018 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/24074"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/04/03/24074&amp;t=What%E2%80%99s%20different%20about%20Trump%E2%80%99s%20tariffs%3F"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/04/03/24074&amp;text=What%E2%80%99s%20different%20about%20Trump%E2%80%99s%20tariffs%3F"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=What%E2%80%99s%20different%20about%20Trump%E2%80%99s%20tariffs%3F%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2018/04/03/24074"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/04/03/24074"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/04/03/24074&amp;title=What%E2%80%99s%20different%20about%20Trump%E2%80%99s%20tariffs%3F"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/04/03/24074&amp;title=What%E2%80%99s%20different%20about%20Trump%E2%80%99s%20tariffs%3F"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/04/03/24074&amp;title=What%E2%80%99s%20different%20about%20Trump%E2%80%99s%20tariffs%3F"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/718">G8: Too Much Power?</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2018/04/03/24074"><span class="hedline-main">What’s different about Trump’s tariffs?</span></a></li><li><a href="/news/2018/04/03/24073"><span class="hedline-main">UN’s Highest Policy-Making Body to Break Male Domination— Momentarily</span></a></li><li><a href="/news/2018/04/02/24072"><span class="hedline-main">Solving Japan’s Fertility Crisis</span></a></li><li><a href="/news/2018/04/02/24071"><span class="hedline-main">Castro’s Successor to Inherit Long-standing Conflict Between Cuba and the United States</span></a></li><li><a href="/news/2018/03/30/24070"><span class="hedline-main">Indonesia’s Women Activism-- Beyond Suffrage</span></a></li><li><a href="/news/2018/03/30/24069"><span class="hedline-main">Trump Hurtles Toward Three Nuclear Crises</span></a></li><li><a href="/news/2018/03/30/24068"><span class="hedline-main">Washington’s Ambiguity Equals De Facto Sanctions On Teheran</span></a></li><li><a href="/news/2018/03/29/24067"><span class="hedline-main">Senegalese Returnees from Libya, Niger Face Uncertain Future</span></a></li><li><a href="/news/2018/03/29/24066"><span class="hedline-main">Responding to Needs of Families Living with Autism Spectrum Disorder</span></a></li><li><a href="/news/2018/03/29/24065"><span class="hedline-main">Bridging the Humanitarian Needs with Long-term Resilience in Dominica</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/718/g8-too-much-power" title="Global Issues: “G8: Too Much Power?”, Created: Monday, August 25, 2008">G8: Too Much Power?</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2018</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script><script>window.jQuery || document.write('<script src="/js/jquery-3.1.0.min.js"><\/script>');</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="/js/2/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0013s -->