<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>US Administration Wants to Control Immigration by Slashing Aid: Here’s What They Need to Know — Global Issues</title><meta name="title" content="US Administration Wants to Control Immigration by Slashing Aid: Here’s What They Need to Know" /><meta name="description" content="WASHINGTON DC, Jun 05 (IPS)  - Michael Clemens is Co-Director of Migration, Displacement, and Humanitarian Policy &amp; Senior Fellow, Center for Global Development The US is going to use aid to shape migration. That's at least how the president's remarks seem to have laid it out on Wednesday, when he announced his White House is &quot;working on a plan to deduct a lot of aid&quot; from countries whose nationals arrive at the US border. &quot;e may not just give them aid at all.&quot;" /><meta name="keywords" content="Human Rights, Aid, Humanitarian Emergencies, Migration &amp; Refugees, Global, Michael Clemens, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/10/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2018/06/05/24247" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2018">2018</a></li><li><a href="/news/2018/06">June</a></li><li>US Administration Wants to Control Immigration by Slashing Aid: Here’s What They Need to Know</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>US Administration Wants to Control Immigration by Slashing Aid: Here’s What They Need to Know</h1><div id="content"><ul id="author-page-update"><li class="author">by Michael Clemens (<span class="city">washington dc</span>)</li><li>Tuesday, June 05, 2018</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>WASHINGTON DC, Jun 05 (IPS)  - Michael Clemens is Co-Director of Migration, Displacement, and Humanitarian Policy &amp; Senior Fellow, Center for Global Development The US is going to use aid to shape migration. That's at least how the president's remarks seem to have laid it out on Wednesday, when he <a href="https://www.youtube.com/watch?reload=9&amp;utm_campaign=1600d&amp;feature=youtu.be&amp;utm_source=ods&amp;v=7srImmfMFB0&amp;utm_medium=email&amp;app=desktop" rel="noopener" target="_blank">announced</a> his White House is "working on a plan to deduct a lot of aid" from countries whose nationals arrive at the US border. "e may not just give them aid at all."</p></div><div class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2018/06/Michael-clemens_hr_.jpg" /><p>Michael Clemens</p></div><p><img data-src-lazy="http://cdn.ipsnews.net/Library/2018/06/Michael-clemens_hr_.jpg" alt="" width="250" height="298" class="size-full wp-image-156063" /> Michael ClemensThe target of these proposed cuts is clear. He was speaking at an event about gangs originating in El Salvador. The president's words follow a recent series of remarks focused on the gang's convicted and alleged crimes here in the US, purportedly the result of criminal entities sending members across the border as and among unaccompanied child migrants.</p><p>But slashing assistance would miss an opportunity to effectively and cost effectively shape migration through aid. Cooperation in Central America has the potential not only to meet this administration's goal of reducing illegal migration, but simultaneously to extend more security and opportunity to children in the communities that child migrants are leaving. </p><p>To achieve this, the administration's strategy to shape migration through aid needs to done right. 
If evidence isn't behind the president's efforts, this policy will at best do nothing to deter illegal migration from El Salvador, and at worst will encourage it.</p><p>If what the United States wants to do is prevent irregular child migration in a way that works and is cost effective, it should not do what it has traditionally done—spend ten times as much on border enforcement trying to keep child migrants out as it spends on security assistance to the region. </p><p>In fact, smartly packaged security assistance is the only things that have been shown to reduce violence effectively and cost effectively.</p><p>This is based on the initial evidence we have: that well-considered expansion of security assistance may reduce child migration. There is a lot of evidence we don't have—namely, zero evidence that slashing aid will reduce migration.</p><p>Let's take stock of what we do know:</p><p>First, cutting aid to the Salvadoran government will not make it stop promoting illegal migration by gang members, because the Salvadoran government is not doing that. Emigration from El Salvador is a choice made by individuals, not a policy of the government. </p><p>And the Salvadoran government, like every other government, is barred <a href="http://www.un.org/en/universal-declaration-human-rights/" rel="noopener" target="_blank">under international law</a> from restricting emigration of its nationals.  </p><p>Second, enhanced US assistance can meet the goal of reducing illegal migration, including by Salvadoran youths. This is because projects financed by US aid have been shown to reduce violence in the region, and that violence is a major driver of illegal migration.</p><p>We know this from independent and scientifically sound evaluations of such projects. The best example comes from a <a href="https://www.usaid.gov/sites/default/files/documents/1862/USAID-LAPOP Crime Prevention Impact Evaluation - Regional Report - Final - 2014-10-29.pdf" rel="noopener" target="_blank">rigorous multi-year evaluation</a> of USAID-funded crime prevention programming, under USAID's Central America Regional Security Initiative (CARSI), including in El Salvador, Honduras, and Guatemala. </p><p>CARSI deployed a package of community-based programs aimed at violence prevention, also encompassing tools such as vocational skills building, engagement of at-risk youth, efforts to boost employment, and community-based policing. </p><p>The evaluation is reliable and transparent because it was carefully designed to compare randomly-chosen "treatment" and "control" communities, like a pharmaceutical trial. The package was shown to reduce reports of homicide and extortion by <em>half</em>.</p><p>Third, reduced violence acts directly to suppress illegal migration by youths. <a href="https://www.cgdev.org/blog/root-causes-child-migration-central-america-safety-vs-opportunity" rel="noopener" target="_blank">My research</a> showed this through an unprecedented statistical analysis. I analyzed confidential government data on all 179,000 Unaccompanied Alien Children from El Salvador, Honduras, and Guatemala apprehended by US Customs and Border Protection over a six-year period, linking this to detailed data on violence in their communities of origin.</p><p>I find that a decline of ten homicides in an average municipality of this region caused six fewer children from there to be apprehended at the US border. I don't just mean that less violence was associated with less child migration. </p><p>I find that declines in violence caused less child migration, regardless of those Central American municipalities' geographic location, size, urbanization, ethnic composition, or extent of prior migration.</p><p>Putting this together implies that cutting off US assistance to Central American governments in their fight the gangs and cartels could drive more youths to the desperate choice of emigration. That would miss a big opportunity to help those kids find the safety they deserve.</p><p>But it will also miss an opportunity to act in the direct national interest of the United States. Assistance that reduces the number of people moving in desperation takes revenue away from the transnational criminal networks that prey on those people.</p><p>Beyond this, unaccompanied child migration from Central America is a major burden on every taxpayer in the United States. Hannah Postel and I <a href="https://www.cgdev.org/publication/foreign-policy-migration-policy-lessons-drivers-central-american-child-migration" rel="noopener" target="_blank">estimate</a> that each apprehension of a child migrant at the US border costs taxpayers at least $50,000. </p><p>Averting just one homicide per year in the region between 2011 and 2016 would have prevented about four child migrant apprehensions—a savings to US taxpayers of $200,000. So if a violence prevention program can stop just one homicide per year, and that program costs less than $200,000 (which is quite likely), that would mean a savings to US taxpayers.</p><p>Strategically designing foreign aid programs to effectively reduce violence, building programs on the evidence we have and piloting other ideas of what might work, can help shape the migration flows—including deterring UACs from leaving home.  Greater cooperation with Northern Triangle partners can advance the US national interest. Leaving Central America to its fate will do the opposite.</p><p><em>© Inter Press Service (2018) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2018/06/us-administration-wants-control-immigration-slashing-aid-heres-need-know">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/537">Immigration</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2018/06/05/24247"><span class="hedline-main">US Administration Wants to Control Immigration by Slashing Aid: Here’s What They Need to Know</span></a> <span class="datetime">Tuesday, June 05, 2018</span></li><li><a href="/news/2018/06/05/24246"><span class="hedline-main">Renewed Crises in Emerging Economies and the IMF ‒ Muddling Through Again?</span></a> <span class="datetime">Tuesday, June 05, 2018</span></li><li><a href="/news/2018/06/05/24245"><span class="hedline-main">South African Lawsuit Could Bring Sweeping Changes to Land and Mining Rights</span></a> <span class="datetime">Tuesday, June 05, 2018</span></li><li><a href="/news/2018/06/05/24244"><span class="hedline-main">Civilians Paid a Very High Price for Raqqa’s Devastating “Liberation” by US-led Forces</span></a> <span class="datetime">Tuesday, June 05, 2018</span></li><li><a href="/news/2018/06/04/24243"><span class="hedline-main">‘Don’t Try to Be a Superwoman’: An Interview With Michelle Bachelet</span></a> <span class="datetime">Monday, June 04, 2018</span></li><li><a href="/news/2018/06/04/24242"><span class="hedline-main">Growing Influence of Authoritarian Statesat UN a Threat to NGOs</span></a> <span class="datetime">Monday, June 04, 2018</span></li><li><a href="/news/2018/06/04/24241"><span class="hedline-main">The Politics of Groundwater</span></a> <span class="datetime">Monday, June 04, 2018</span></li><li><a href="/news/2018/06/03/24240"><span class="hedline-main">Plastic Tsunamis Threaten Coast in Latin America</span></a> <span class="datetime">Sunday, June 03, 2018</span></li><li><a href="/news/2018/06/01/24239"><span class="hedline-main">Unilateral Coercive Measures have Devastated the Syrian Economy &amp;Ruined Civilian Lives</span></a> <span class="datetime">Friday, June 01, 2018</span></li><li><a href="/news/2018/06/01/24238"><span class="hedline-main">Migrants Bringing Melodies to the Streets of Rome: Traditional Music Returns to the Eternal City</span></a> <span class="datetime">Friday, June 01, 2018</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/article/537/immigration" title="Global Issues: “Immigration”, Last updated: Monday, May 26, 2008">Immigration</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/24247"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/06/05/24247&amp;t=US%20Administration%20Wants%20to%20Control%20Immigration%20by%20Slashing%20Aid%3A%20Here%E2%80%99s%20What%20They%20Need%20to%20Know"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/06/05/24247&amp;text=US%20Administration%20Wants%20to%20Control%20Immigration%20by%20Slashing%20Aid%3A%20Here%E2%80%99s%20What%20They%20Need%20to%20Know"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=US%20Administration%20Wants%20to%20Control%20Immigration%20by%20Slashing%20Aid%3A%20Here%E2%80%99s%20What%20They%20Need%20to%20Know%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2018/06/05/24247"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/06/05/24247"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/06/05/24247&amp;title=US%20Administration%20Wants%20to%20Control%20Immigration%20by%20Slashing%20Aid%3A%20Here%E2%80%99s%20What%20They%20Need%20to%20Know"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/06/05/24247&amp;title=US%20Administration%20Wants%20to%20Control%20Immigration%20by%20Slashing%20Aid%3A%20Here%E2%80%99s%20What%20They%20Need%20to%20Know"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/06/05/24247&amp;title=US%20Administration%20Wants%20to%20Control%20Immigration%20by%20Slashing%20Aid%3A%20Here%E2%80%99s%20What%20They%20Need%20to%20Know"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2018/06/05/24247"&gt;US Administration Wants to Control Immigration by Slashing Aid: Here’s What They Need to Know&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Tuesday, June 05, 2018 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2018/06/05/24247">US Administration Wants to Control Immigration by Slashing Aid: Here’s What They Need to Know</a>, <cite>Inter Press Service</cite>, Tuesday, June 05, 2018 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/24247"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/06/05/24247&amp;t=US%20Administration%20Wants%20to%20Control%20Immigration%20by%20Slashing%20Aid%3A%20Here%E2%80%99s%20What%20They%20Need%20to%20Know"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/06/05/24247&amp;text=US%20Administration%20Wants%20to%20Control%20Immigration%20by%20Slashing%20Aid%3A%20Here%E2%80%99s%20What%20They%20Need%20to%20Know"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=US%20Administration%20Wants%20to%20Control%20Immigration%20by%20Slashing%20Aid%3A%20Here%E2%80%99s%20What%20They%20Need%20to%20Know%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2018/06/05/24247"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/06/05/24247"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/06/05/24247&amp;title=US%20Administration%20Wants%20to%20Control%20Immigration%20by%20Slashing%20Aid%3A%20Here%E2%80%99s%20What%20They%20Need%20to%20Know"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/06/05/24247&amp;title=US%20Administration%20Wants%20to%20Control%20Immigration%20by%20Slashing%20Aid%3A%20Here%E2%80%99s%20What%20They%20Need%20to%20Know"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/06/05/24247&amp;title=US%20Administration%20Wants%20to%20Control%20Immigration%20by%20Slashing%20Aid%3A%20Here%E2%80%99s%20What%20They%20Need%20to%20Know"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/537">Immigration</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2018/06/05/24247"><span class="hedline-main">US Administration Wants to Control Immigration by Slashing Aid: Here’s What They Need to Know</span></a></li><li><a href="/news/2018/06/05/24246"><span class="hedline-main">Renewed Crises in Emerging Economies and the IMF ‒ Muddling Through Again?</span></a></li><li><a href="/news/2018/06/05/24245"><span class="hedline-main">South African Lawsuit Could Bring Sweeping Changes to Land and Mining Rights</span></a></li><li><a href="/news/2018/06/05/24244"><span class="hedline-main">Civilians Paid a Very High Price for Raqqa’s Devastating “Liberation” by US-led Forces</span></a></li><li><a href="/news/2018/06/04/24243"><span class="hedline-main">‘Don’t Try to Be a Superwoman’: An Interview With Michelle Bachelet</span></a></li><li><a href="/news/2018/06/04/24242"><span class="hedline-main">Growing Influence of Authoritarian Statesat UN a Threat to NGOs</span></a></li><li><a href="/news/2018/06/04/24241"><span class="hedline-main">The Politics of Groundwater</span></a></li><li><a href="/news/2018/06/03/24240"><span class="hedline-main">Plastic Tsunamis Threaten Coast in Latin America</span></a></li><li><a href="/news/2018/06/01/24239"><span class="hedline-main">Unilateral Coercive Measures have Devastated the Syrian Economy &amp;Ruined Civilian Lives</span></a></li><li><a href="/news/2018/06/01/24238"><span class="hedline-main">Migrants Bringing Melodies to the Streets of Rome: Traditional Music Returns to the Eternal City</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/article/537/immigration" title="Global Issues: “Immigration”, Last updated: Monday, May 26, 2008">Immigration</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2018</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script><script>window.jQuery || document.write('<script src="/js/jquery-3.1.0.min.js"><\/script>');</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script><script src="/js/3/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0013s -->