<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Sustainable Agriculture To End World Hunger — Global Issues</title><meta name="title" content="Sustainable Agriculture To End World Hunger" /><meta name="description" content="UNITED NATIONS, Jul 24 (IPS)  - Significantly more investment is needed to lift hundreds of millions rural poor out of poverty and make agriculture environmentally sustainable, according to Rob Vos, director of the markets, trade and institutions division at the International Food Policy Research Institute (IFPRI)." /><meta name="keywords" content="Development &amp; Aid, Economy &amp; Trade, Environment, Health, Food &amp; Agriculture, Poverty &amp; SDGs, IPS UN: Inside the Glasshouse, Global, Carmen Arroyo, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/10/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2018/07/24/24368" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2018">2018</a></li><li><a href="/news/2018/07">July</a></li><li>Sustainable Agriculture To End World Hunger</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Sustainable Agriculture To End World Hunger</h1><div id="content"><ul id="author-page-update"><li class="author">by Carmen Arroyo (<span class="city">united nations</span>)</li><li>Tuesday, July 24, 2018</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>UNITED NATIONS, Jul 24 (IPS)  - Significantly more investment is needed to lift hundreds of millions rural poor out of poverty and make agriculture environmentally sustainable, according to Rob Vos, director of the markets, trade and institutions division at the <a href="http://www.ifpri.org">International Food Policy Research Institute (IFPRI)</a>.</p></div><div class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2018/07/9548952433_8db6a44c74_z.jpg" /><p>The weakness of poor farmers and the growth of low-nutrition crops have been, until now, some of the deterrents of efficient agriculture. Esmilda Sánchez picks string beans on the Finca de Semillas farm. Credit: Jorge Luis Baños/IPS</p></div><p>With a growing world population, hunger and undernutrition are on the rise, and governments are looking for private alliances to alleviate these issues.</p><p>During the 2018 High-Level Political Forum on Sustainable Development at the United Nations Headquarters in New York, this July, IFPRI organised a side event called "Investing for Reshaping Food Systems".</p><p>Speakers included Claudia Sadoff, director general for the <a href="http://www.iwmi.cgiar.org">International Water Management Institute</a>; Nichola Dyer, from the Global Agriculture and Food Security Programme at the <a href="https://www.worldbank.org">World Bank</a>; Gerda Verburg, coordinator at the <a href="http://scalingupnutrition.org">Scaling Up Nutrition Movement (SUN)</a>; and Chantal-Line Carpentier, chief at the <a href="http://unctad.org/en/Pages/Home.aspx">U.N. Conference on Trade and Development</a>.</p><p>They all emphasised the urgency of investing in <a href="https://www.barillacfn.com/m/publications/towards-a-common-agri-food-policy-june2018.pdf">sustainable agriculture</a>, defined by the <a href="https://www.barillacfn.com/en/">Barilla Centre for Food and Nutrition</a> as "the efficient production of safe, healthy, and high-quality agricultural products, in a way that is environmentally, economically, and socially sustainable."</p><p>While the world population will reach over eight billion people in 2025, the amount of cultivable land will remain the same. Decimated by pesticides, non-sustainable agricultural techniques, and water waste, healthy nutrients will become harder to access for the growing population. This issue, along with food waste (20 percent of every food purchase is wasted), is a major concern for Verburg, who highlighted the need to rethink food systems and stop blaming agriculture.</p><p>The relationship between the private sector and agriculture isn't new. On the contrary, many farmers—especially the poorest ones—are members of the private sector.</p><p>"The majority of poor and hungry people are small-scale farmers. They are in fact members of the private sector, albeit the weakest. And some corporate investments in agriculture can hurt them," John Coonrod, executive vice-president at the <a href="http://www.thp.org">Hunger Project</a>, told IPS.</p><p>The weakness of poor farmers and the growth of low-nutrition crops have been, until now, some of the deterrents of efficient agriculture.</p><p>"The world has over-invested in low-nutrition staple crops, driving up the relative price of nutrition rich-foods. Empty calories is the food system of the poor. To overcome malnutrition, we need to increase the dietary diversity of the poor to include many more fruits and vegetables, which means increasing their local production and reducing their price to local consumers," Coonrod explained.</p><p>How can private investment develop sustainable agriculture? Vos from IFPRI said that a first priority should be to provide incentives for investments beyond farms "in infrastructure like roads, electricity and cold transportation and agri-food processing."</p><p>"This will help provide better and more stable market conditions for farmers, create lots of new jobs, and limit the risks of investing in agriculture itself," he said.</p><p>He also added that "the second priority is to provide incentives for investing in sustainable practices and crop diversification, including towards fruits and vegetables."</p><p>Brian Bogart, senior regional programme advisor for South Africa to the U.N. World Food Programme, agreed with Vos.</p><p>"Key areas for investment to equity in food systems include rural infrastructure, access to markets, knowledge and technology, and improved storage and transport capacity to reduce post-harvest losses," Bogart said.</p><p><b>What about governments?</b></p><p>During the event, Verburg, from SUN, pointed out the importance of political commitment and leadership within countries to reduce hunger and reshape food systems.</p><p>When asked about the role of national governments, Bogart said: "Member states have a responsibility to lead such efforts by developing effective partnerships with the private sector and fostering an enabling environment for investment."</p><p>"With shrinking public investment in agriculture (according to the Secretary General's progress report on the SDGs, government expenditure as a percentage of GDP declined from .38 to .23 between 2001 and 2016 and international aid allocations for agriculture declined by 20 percent between the mid-1980s and 2016), the question is how public-private partnerships can unlock opportunities for private investment to complement public resources and capacity to generate improved food security, particularly for the most vulnerable populations," he added.</p><p>Some countries are already doing this. The <a href="https://www.barillacfn.com/en/food_sustainability_index/">Barilla Centre for Food and Nutrition's Food Index</a> on sustainable agriculture, which ranks 25 countries according to 58 indicators, reveals that Germany and Canada are among the states that rank highest with regards to sustainable agriculture.</p><p>However, responsibility does not lie solely with the state, but with civil society also. Coonrod, from the Hunger Project, explained what his organisation does in this regard: "We promote good nutrition through education, promoting better local farming methods, increasing local food processing and, in indigenous communities of Latin America, we've opposed junk food and helped communities reclaim their nutritious traditional foods."</p><p>Finally, Vos highlighted the importance of research in reducing hunger.</p><p>"We undertake research to better understand the causes underlying the deficiencies in the present food systems and test out the effectiveness of interventions that aim to overcome these shortcomings. We know far too little on what is driving food system change, not just in agriculture, but in all stages of the food chain, from farm to fork."</p><p><em>© Inter Press Service (2018) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2018/07/sustainable-agriculture-end-world-hunger">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/24">United Nations on Development Issues</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/168">Environmental Issues</a></li><li><a href="/news/topic/169">Biodiversity</a></li><li><a href="/news/topic/177">Nature and Animal Conservation</a></li><li><a href="/news/topic/178">Climate Change and Global Warming</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/587">Health Issues</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2018/07/24/24369"><span class="hedline-main">We Cannot Look Away From the Crisis in Nicaragua</span></a> <span class="datetime">Tuesday, July 24, 2018</span></li><li><a href="/news/2018/07/24/24366"><span class="hedline-main">Trade War - Developing Countries Should Respond</span></a> <span class="datetime">Tuesday, July 24, 2018</span></li><li><a href="/news/2018/07/24/24367"><span class="hedline-main">HIV-TB Connection:  Key to Ending Infections</span></a> <span class="datetime">Tuesday, July 24, 2018</span></li><li><a href="/news/2018/07/24/24368"><span class="hedline-main">Sustainable Agriculture To End World Hunger</span></a> <span class="datetime">Tuesday, July 24, 2018</span></li><li><a href="/news/2018/07/24/24365"><span class="hedline-main">Building Peace in Societies Affected by Small Arms</span></a> <span class="datetime">Tuesday, July 24, 2018</span></li><li><a href="/news/2018/07/24/24364"><span class="hedline-main">Palestine to Lead UN’s Largest Group of Developing Nations</span></a> <span class="datetime">Tuesday, July 24, 2018</span></li><li><a href="/news/2018/07/23/24363"><span class="hedline-main">Building the Caribbean’s Climate Resilience to Ensure Basic Survival</span></a> <span class="datetime">Monday, July 23, 2018</span></li><li><a href="/news/2018/07/23/24362"><span class="hedline-main">Can Cities Reach the Zero Waste Goal?</span></a> <span class="datetime">Monday, July 23, 2018</span></li><li><a href="/news/2018/07/20/24361"><span class="hedline-main">Pakistan and the World Need Inclusive Conflict Prevention</span></a> <span class="datetime">Friday, July 20, 2018</span></li><li><a href="/news/2018/07/20/24360"><span class="hedline-main">Balancing Trade Wars</span></a> <span class="datetime">Friday, July 20, 2018</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/article/24/united-nations-on-development-issues" title="Global Issues: “United Nations on Development Issues”, Last updated: Wednesday, July 25, 2001">United Nations on Development Issues</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/168/environmental-issues" title="Global Issues: “Environmental Issues”, Last updated: Monday, February 02, 2015">Environmental Issues</a></li><li><a href="/issue/169/biodiversity" title="Global Issues: “Biodiversity”, Last updated: Sunday, January 19, 2014">Biodiversity</a></li><li><a href="/article/177/nature-and-animal-conservation" title="Global Issues: “Nature and Animal Conservation”, Last updated: Sunday, January 19, 2014">Nature and Animal Conservation</a></li><li><a href="/issue/178/climate-change-and-global-warming" title="Global Issues: “Climate Change and Global Warming”, Last updated: Monday, February 02, 2015">Climate Change and Global Warming</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/587/health-issues" title="Global Issues: “Health Issues”, Last updated: Saturday, September 27, 2014">Health Issues</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/24368"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/07/24/24368&amp;t=Sustainable%20Agriculture%20To%20End%20World%20Hunger"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/07/24/24368&amp;text=Sustainable%20Agriculture%20To%20End%20World%20Hunger"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Sustainable%20Agriculture%20To%20End%20World%20Hunger%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2018/07/24/24368"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/07/24/24368"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/07/24/24368&amp;title=Sustainable%20Agriculture%20To%20End%20World%20Hunger"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/07/24/24368&amp;title=Sustainable%20Agriculture%20To%20End%20World%20Hunger"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/07/24/24368&amp;title=Sustainable%20Agriculture%20To%20End%20World%20Hunger"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2018/07/24/24368"&gt;Sustainable Agriculture To End World Hunger&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Tuesday, July 24, 2018 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2018/07/24/24368">Sustainable Agriculture To End World Hunger</a>, <cite>Inter Press Service</cite>, Tuesday, July 24, 2018 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/24368"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/07/24/24368&amp;t=Sustainable%20Agriculture%20To%20End%20World%20Hunger"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/07/24/24368&amp;text=Sustainable%20Agriculture%20To%20End%20World%20Hunger"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Sustainable%20Agriculture%20To%20End%20World%20Hunger%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2018/07/24/24368"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/07/24/24368"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/07/24/24368&amp;title=Sustainable%20Agriculture%20To%20End%20World%20Hunger"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/07/24/24368&amp;title=Sustainable%20Agriculture%20To%20End%20World%20Hunger"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/07/24/24368&amp;title=Sustainable%20Agriculture%20To%20End%20World%20Hunger"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/24">United Nations on Development Issues</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/168">Environmental Issues</a></li><li><a href="/news/topic/169">Biodiversity</a></li><li><a href="/news/topic/177">Nature and Animal Conservation</a></li><li><a href="/news/topic/178">Climate Change and Global Warming</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/587">Health Issues</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2018/07/24/24369"><span class="hedline-main">We Cannot Look Away From the Crisis in Nicaragua</span></a></li><li><a href="/news/2018/07/24/24366"><span class="hedline-main">Trade War - Developing Countries Should Respond</span></a></li><li><a href="/news/2018/07/24/24367"><span class="hedline-main">HIV-TB Connection:  Key to Ending Infections</span></a></li><li><a href="/news/2018/07/24/24368"><span class="hedline-main">Sustainable Agriculture To End World Hunger</span></a></li><li><a href="/news/2018/07/24/24365"><span class="hedline-main">Building Peace in Societies Affected by Small Arms</span></a></li><li><a href="/news/2018/07/24/24364"><span class="hedline-main">Palestine to Lead UN’s Largest Group of Developing Nations</span></a></li><li><a href="/news/2018/07/23/24363"><span class="hedline-main">Building the Caribbean’s Climate Resilience to Ensure Basic Survival</span></a></li><li><a href="/news/2018/07/23/24362"><span class="hedline-main">Can Cities Reach the Zero Waste Goal?</span></a></li><li><a href="/news/2018/07/20/24361"><span class="hedline-main">Pakistan and the World Need Inclusive Conflict Prevention</span></a></li><li><a href="/news/2018/07/20/24360"><span class="hedline-main">Balancing Trade Wars</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/article/24/united-nations-on-development-issues" title="Global Issues: “United Nations on Development Issues”, Last updated: Wednesday, July 25, 2001">United Nations on Development Issues</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/168/environmental-issues" title="Global Issues: “Environmental Issues”, Last updated: Monday, February 02, 2015">Environmental Issues</a></li><li><a href="/issue/169/biodiversity" title="Global Issues: “Biodiversity”, Last updated: Sunday, January 19, 2014">Biodiversity</a></li><li><a href="/article/177/nature-and-animal-conservation" title="Global Issues: “Nature and Animal Conservation”, Last updated: Sunday, January 19, 2014">Nature and Animal Conservation</a></li><li><a href="/issue/178/climate-change-and-global-warming" title="Global Issues: “Climate Change and Global Warming”, Last updated: Monday, February 02, 2015">Climate Change and Global Warming</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/587/health-issues" title="Global Issues: “Health Issues”, Last updated: Saturday, September 27, 2014">Health Issues</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2018</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script><script>window.jQuery || document.write('<script src="/js/jquery-3.1.0.min.js"><\/script>');</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script><script src="/js/3/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0013s -->