<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Europe Leads the Way in Development Index 2018 — Global Issues</title><meta name="title" content="Europe Leads the Way in Development Index 2018" /><meta name="description" content="WASHINGTON DC, Sep 27 (IPS)  - Anita Käppeli is European Outreach Director at the Center for Global Development (CGD) &amp; Lee Robinson is a researcher at the Center for Global Development. We just published the Commitment to Development Index (CDI) 2018, which ranks 27 of the world's richest countries on how well their policies help the more than five billion people living in poorer countries." /><meta name="keywords" content="Trade &amp; Investment, Global, Anita Kappeli, Lee Robinson, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/11/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2018/09/27/24538" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2018">2018</a></li><li><a href="/news/2018/09">September</a></li><li>Europe Leads the Way in Development Index 2018</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Europe Leads the Way in Development Index 2018</h1><div id="content"><ul id="author-page-update"><li class="author">by Anita Kappeli, Lee Robinson (<span class="city">washington dc</span>)</li><li>Thursday, September 27, 2018</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>WASHINGTON DC, Sep 27 (IPS)  - Anita Käppeli is European Outreach Director at the Center for Global Development (CGD) &amp; Lee Robinson is a researcher at the Center for Global Development. We just published the <a href="https://www.cgdev.org/CDI" rel="noopener" target="_blank">Commitment to Development Index (CDI) 2018</a>, which ranks 27 of the world's richest countries on how well their policies help the more than five billion people living in poorer countries.</p></div><div class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2018/09/kappeli_new_highres_-1.jpg" /><p>Anita Käppeli
Director of Policy Outreach, Europe</p></div><p><strong>European countries dominate this year's CDI, occupying the top 12 positions in the Index and with Sweden claiming the #1 spot</strong>. Here, we look at what these countries are doing particularly well in the past year to support the world's poor, and where European leaders can still learn from others.</p><p>Each year, <strong>we look at policies beyond aid</strong> (only one of seven policy areas included in our analysis). We also measure policy efforts of rich countries in the areas of <strong>finance, technology, environment, trade, security and migration.</strong></p><p>Within each of these seven components, countries are measured on how their domestic policies and actions support poor countries in their efforts to build prosperity, good governance, and security. We encourage you to explore the detailed results with our interactive tool below.</p><p><img data-src-lazy="http://cdn.ipsnews.net/Library/2018/09/development-index_.jpg" alt="" width="630" height="428" class="alignleft size-full wp-image-157809" /></p><p><br /> <br /><br /><strong>RELATED EXPERTS</strong></p><p><img data-src-lazy="http://cdn.ipsnews.net/Library/2018/09/kappeli_new_highres_-1.jpg" alt="" width="250" height="257" class="size-full wp-image-157808" /> Anita Käppeli<br />Director of Policy Outreach, Europe</p><p><strong>Sweden shows biggest commitment to development</strong>
Sweden makes it to the top this year, a first since 2011, relegating its neighbors Denmark and Finland to second and joint-third (with Germany) respectively. Sweden's top performance was driven by excellent scores on foreign aid quantity and quality, environment, and trade. </p><p><strong>It also led the migration ranking, with a high share of refugees and strong policies to help integrate migrants.</strong> By accepting a relatively large share of migrants from poorer countries, Sweden contributes to poverty reduction and income redistribution as working abroad enables migrants to earn higher incomes and gain valuable skills, while at the same time filling gaps in the local labor market. </p><p><a href="https://ctt.ac/e5apF" rel="noopener" target="_blank">Migrants contribute to Sweden's booming economy, which has the highest share of employment among EU-countries</a> (<a href="https://ec.europa.eu/eurostat/tgm/table.do?tab=table&amp;init=1&amp;language=en&amp;pcode=t2020_10&amp;plugin=1" rel="noopener" target="_blank">Eurostat data, 2004-2017</a>). However, as the <a href="https://www.bbc.co.uk/news/world-europe-45466174" rel="noopener" target="_blank">recent election</a> demonstrates, while Sweden's integration policies are among the best of all the countries evaluated by the <a href="http://www.mipex.eu/" rel="noopener" target="_blank">Migrant Integration Policy Index</a> (MIPEX), <a href="https://www.ft.com/content/567887ce-7b8e-11e8-8e67-1e1a0846c475" rel="noopener" target="_blank">challenges remain</a> and the country's openness to migrants has resulted in a political backlash. It remains to be seen how this will affect the country's migration policies moving forward.</p><p>Denmark comes second in this year's CDI, performing very well on aid and leading on the security component. <strong>It demonstrates that even small countries can support peace and international security beyond their borders. </strong></p><p>Denmark punches above its weight on the international stage by contributing disproportionately to international peacekeeping and sea lanes protection. Further, it fully supports the international security regime through ratification of all treaties assessed in the CDI and acts coherently by having very low arms exports to poor and undemocratic countries. </p><p>However, it could learn from its neighbor Sweden by putting in place a more open and welcoming migration policy. This also applies to Finland, which comes joint-third with performances above average on all components except migration.</p><p><strong>Germany proves economic powers can also be development drivers</strong><strong>For the first time since the Center for Global Development started producing the CDI in 2003, a G7-country has made it to the top three</strong>. Germany comes joint third with Finland, demonstrating that even the largest economies in the world can put domestic policies in place that also benefit poorer countries. </p><p>The country's top score was driven by its development-friendly policies on trade and migration. Germany ranked second in migration due to the acceptance of an exceptional number of migrants from poorer countries. It also came second on trade, with the most efficient trade logistics of all CDI countries and by being a leader on openness to services trade. </p><p>Still, it is penalized for its relatively large EU agricultural subsidies, and has room to learn from its G7-peers Canada (ranking 17th overall) and the United States (ranking 23rd overall) which each provide significantly smaller agricultural subsidies. Germany was held back from the top overall position by its moderate scores on aid and security policies.</p><p><strong>European development policies are among the best</strong>
European countries take up the first 12 positions on the CDI, highlighting European leadership on development issues. France comes in seventh this year, being one of the few countries to increase its aid spending (by 0.05 percent to 0.43 percent of gross national income ). </p><p>This development conforms with <a href="http://www.elysee.fr/declarations/article/discours-du-president-de-la-republique-a-la-conference-des-ambassadeurs" rel="noopener" target="_blank">President Macron's pledge</a> to increase ODA-spending to 0.55 percent/GNI by 2022, which he renewed this past August. While France still has room for improvement on aid quality, it does particularly well on security and finance. <a href="https://ctt.ac/2hRCb" rel="noopener" target="_blank">Ranking third on the finance component, France demonstrates that a successful and powerful economy can at the same time be a transparent financial jurisdiction.</a></p><p>The United Kingdom, coming in eighth place, is the third G7 country in the top 10, scoring especially well on trade and security. The UK is one of the few countries meeting the international commitment of 0.7 percent of GNI spent on aid, but still ranks in the lower end of the table on migration and technology. </p><p>On the latter, it could learn from Portugal, ranking ninth overall and third on technology, with its heavy investments in Research and Development (R&amp;D). <a href="https://en.wikipedia.org/wiki/Benelux" rel="noopener" target="_blank">The "Benelux" trio</a>—Belgium, Netherlands, and Luxembourg—complete the top 10. </p><p>The Netherlands and Luxembourg share position five and Belgium ranks 10th. All three countries have smart policy designs in place: Luxembourg tops the aid component; the Netherlands the trade component; and Belgium the finance component.</p><p><strong>Australia and Japan: two countries on the rise</strong>
Australia and Japan are among the countries which have improved notably since the 2017 publication. Australia ranks 14th in this year's CDI, with good migration policies and a top-three position in the trade ranking. Australia is a CDI leader in providing equal access to goods from developing countries. </p><p>It has the second-lowest income weighted tariff rate and the second-lowest agricultural subsidies. Its improvement by four positions from last year was propelled by improvements in its foreign aid policy. However, Australia lags on environment, having the highest greenhouse gas emissions of all 27 CDI-countries. <strong>By increasing its gasoline taxes</strong>, which are currently the second lowest after the United States, </p><p><strong>Australia could take a simple step to help fighting climate change—an issue with a disproportionately damaging effect on people in poorer countries.</strong></p><p>While it comes in 24th this year, it is worth noting that <strong>Japan rose 10 slots in this year's trade ranking to 15th place</strong>. Japan scored well on measures of customs speed and trading infrastructure. And while Japan's tariffs are high relative to other advanced economies, they are reduced for many lower income trading partners. More on how this year's trade component and Japan's results can be found here.</p><p><strong>The CDI demonstrates how we all benefit from good policies.</strong>
In times of fading commitment to multilateralism and the threat of increasing protectionism, this year's CDI findings demonstrate that all countries can do more to put coherent, development-friendly domestic policies in place. They also serve as a reminder that advanced economies' policies across a wide range of sectors have a lasting impact on people in poorer countries and that their well-being is in everyone's best interest. </p><p>Many European countries have recognised the benefits of mutual development, but with billions left in poverty worldwide, high inequality levels and insufficient provision of global public goods, there's still plenty of room for improvement. </p><p>More trade, innovation, and investment, but also a reduction in damaging spill-overs of instability in other parts of the world—triggered by violence, conflict, and climate change—will benefit us all directly.</p><p><em>© Inter Press Service (2018) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2018/09/europe-leads-way-development-index-2018">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/718">G8: Too Much Power?</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2018/09/27/24538"><span class="hedline-main">Europe Leads the Way in Development Index 2018</span></a> <span class="datetime">Thursday, September 27, 2018</span></li><li><a href="/news/2018/09/27/24537"><span class="hedline-main">Without Food Security, There Is No Peace</span></a> <span class="datetime">Thursday, September 27, 2018</span></li><li><a href="/news/2018/09/26/24536"><span class="hedline-main">India Uses Tech to Power its New Battle Against Malnutrition</span></a> <span class="datetime">Wednesday, September 26, 2018</span></li><li><a href="/news/2018/09/26/24533"><span class="hedline-main">How Filling in the Agricultural Data Gap Will Fill Empty Plates</span></a> <span class="datetime">Wednesday, September 26, 2018</span></li><li><a href="/news/2018/09/26/24535"><span class="hedline-main">It’s Not Complicated: UN Must Clarify Immunity</span></a> <span class="datetime">Wednesday, September 26, 2018</span></li><li><a href="/news/2018/09/26/24534"><span class="hedline-main">New Trade Realities Cause Concern</span></a> <span class="datetime">Wednesday, September 26, 2018</span></li><li><a href="/news/2018/09/26/24532"><span class="hedline-main">Q&amp;A: An Uncertain Future Ahead for Rohingya in Bangladesh</span></a> <span class="datetime">Wednesday, September 26, 2018</span></li><li><a href="/news/2018/09/25/24531"><span class="hedline-main">Development of ICT Innovation Expected to Help in Fight Against Banana Disease in Rwanda</span></a> <span class="datetime">Tuesday, September 25, 2018</span></li><li><a href="/news/2018/09/25/24530"><span class="hedline-main">How Technology Has Changed Lives for the Better</span></a> <span class="datetime">Tuesday, September 25, 2018</span></li><li><a href="/news/2018/09/25/24529"><span class="hedline-main">U.N. General Assembly Kicks Off With Strong Words and Ambitious Goals</span></a> <span class="datetime">Tuesday, September 25, 2018</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/718/g8-too-much-power" title="Global Issues: “G8: Too Much Power?”, Created: Monday, August 25, 2008">G8: Too Much Power?</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/24538"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/09/27/24538&amp;t=Europe%20Leads%20the%20Way%20in%20Development%20Index%202018"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/09/27/24538&amp;text=Europe%20Leads%20the%20Way%20in%20Development%20Index%202018"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Europe%20Leads%20the%20Way%20in%20Development%20Index%202018%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2018/09/27/24538"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/09/27/24538"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/09/27/24538&amp;title=Europe%20Leads%20the%20Way%20in%20Development%20Index%202018"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/09/27/24538&amp;title=Europe%20Leads%20the%20Way%20in%20Development%20Index%202018"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/09/27/24538&amp;title=Europe%20Leads%20the%20Way%20in%20Development%20Index%202018"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2018/09/27/24538"&gt;Europe Leads the Way in Development Index 2018&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Thursday, September 27, 2018 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2018/09/27/24538">Europe Leads the Way in Development Index 2018</a>, <cite>Inter Press Service</cite>, Thursday, September 27, 2018 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/24538"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/09/27/24538&amp;t=Europe%20Leads%20the%20Way%20in%20Development%20Index%202018"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/09/27/24538&amp;text=Europe%20Leads%20the%20Way%20in%20Development%20Index%202018"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Europe%20Leads%20the%20Way%20in%20Development%20Index%202018%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2018/09/27/24538"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/09/27/24538"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/09/27/24538&amp;title=Europe%20Leads%20the%20Way%20in%20Development%20Index%202018"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/09/27/24538&amp;title=Europe%20Leads%20the%20Way%20in%20Development%20Index%202018"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/09/27/24538&amp;title=Europe%20Leads%20the%20Way%20in%20Development%20Index%202018"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/718">G8: Too Much Power?</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2018/09/27/24538"><span class="hedline-main">Europe Leads the Way in Development Index 2018</span></a></li><li><a href="/news/2018/09/27/24537"><span class="hedline-main">Without Food Security, There Is No Peace</span></a></li><li><a href="/news/2018/09/26/24536"><span class="hedline-main">India Uses Tech to Power its New Battle Against Malnutrition</span></a></li><li><a href="/news/2018/09/26/24533"><span class="hedline-main">How Filling in the Agricultural Data Gap Will Fill Empty Plates</span></a></li><li><a href="/news/2018/09/26/24535"><span class="hedline-main">It’s Not Complicated: UN Must Clarify Immunity</span></a></li><li><a href="/news/2018/09/26/24534"><span class="hedline-main">New Trade Realities Cause Concern</span></a></li><li><a href="/news/2018/09/26/24532"><span class="hedline-main">Q&amp;A: An Uncertain Future Ahead for Rohingya in Bangladesh</span></a></li><li><a href="/news/2018/09/25/24531"><span class="hedline-main">Development of ICT Innovation Expected to Help in Fight Against Banana Disease in Rwanda</span></a></li><li><a href="/news/2018/09/25/24530"><span class="hedline-main">How Technology Has Changed Lives for the Better</span></a></li><li><a href="/news/2018/09/25/24529"><span class="hedline-main">U.N. General Assembly Kicks Off With Strong Words and Ambitious Goals</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/718/g8-too-much-power" title="Global Issues: “G8: Too Much Power?”, Created: Monday, August 25, 2008">G8: Too Much Power?</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2018</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script><script>window.jQuery || document.write('<script src="/js/jquery-3.1.0.min.js"><\/script>');</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script><script src="/js/3/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0025s -->