<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Promoting Gender Equality On Front Lines — Global Issues</title><meta name="title" content="Promoting Gender Equality On Front Lines" /><meta name="description" content="NEW YORK, Nov 27 (IPS)  - Jessica Neuwirth is founder of Donor Direct Action, an international organization which partners with front line women's groups around the world. Last week's announcement by the UK's Department for International Development (DFID) of £50m ($64.3m) to help end female genital mutilation (FGM) is great news. The biggest ever financial commitment by any donor, it could be a game changer for the African-led movement to end this abhorrent subjugation of women." /><meta name="keywords" content="Development &amp; Aid, Gender, Education, Poverty &amp; SDGs, Crime &amp; Justice, Gender Violence, Women &amp; Economy, Africa, Global, Jessica Neuwirth, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/11/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2018/11/27/24726" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2018">2018</a></li><li><a href="/news/2018/11">November</a></li><li>Promoting Gender Equality On Front Lines</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Promoting Gender Equality On Front Lines</h1><div id="content"><ul id="author-page-update"><li class="author">by Jessica Neuwirth (<span class="city">new york</span>)</li><li>Tuesday, November 27, 2018</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>NEW YORK, Nov 27 (IPS)  - Jessica Neuwirth is founder of Donor Direct Action, an international organization which partners with front line women's groups around the world. Last week's announcement by the UK's Department for International Development (DFID) of £50m ($64.3m) to help end female genital mutilation (FGM) is great news. The biggest ever financial commitment by any donor, it could be a game changer for the African-led movement to end this abhorrent subjugation of women.</p></div><p>We have yet to see how exactly the proposal may work, but one of the best parts of the announcement was a pledge to fund women on the front lines. This sets a precedent that I hope other governments will follow.</p><p>Funding the front lines is an approach that is often talked about but rarely translated into action. For years, I have seen with my own eyes the importance of the work that happens at the grassroots. The Tasaru Rescue Centre in Kenya has done life-saving work to protect Maasai girls at risk of FGM. </p><p>In Nepal, the Forum for Women, Law and Development has changed the law to better protect Nepalese women from cases of rape and acid attacks. In South Africa, Embrace Dignity has helped start a movement of sex trade survivors, fueling the conversation to end sex trafficking on the African continent.</p><p>However, despite the growing evidence that locally-led advocacy is more effective and more sustainable, according to the <a href="https://www.devex.com/organizations/organisation-for-economic-co-operation-and-development-oecd-29872" rel="noopener" target="_blank">Organisation for Economic Co-operation and Development</a> (OECD), only 8% of the <a href="http://www.oecd.org/dac/gender-development/OECD-report-on-womens-rights-organisations.pdf" rel="noopener" target="_blank">$10 billion given in 2014 to non governmental organizations</a> (NGOs) working on the promotion of gender equality in economically developing countries, actually reached groups that were located in those same countries.</p><p>In response to the growing gap between the needs of these national grassroots groups and the allocation of resources to larger international NGOs, I set up <a href="http://www.donordirectaction.org/" rel="noopener" target="_blank">Donor Direct Action</a> in 2011 to help level the playing field and get more funding to the women's groups working on the front lines where it will have the most impact. At least 90% of funds we receive to support these groups are re-granted directly to them. </p><p>The women who work on the front lines to end violence and discrimination against women get little attention. They are brave, insightful and effective. Their biggest need is almost always core funding, so our grants are largely unrestricted. </p><p>These women should be trusted to invest funding where they know it is likely to be most needed. They determine their own priorities for how best to use the funds. We then help build their public profiles, get their issues highlighted in international media, link them with major donors and political leaders, and provide other forms of strategic support. </p><p>On this "Giving Tuesday",  I hope that you will join me in <a href="http://www.donordirectaction.org/" rel="noopener" target="_blank">supporting one or more of our partner groups</a>, who are carrying out such critical work. Please also take a moment to share this article on social media or with anyone you think may want to help. If you use Facebook please start a fundraiser. Do anything you can do to help get donations where they are most needed. </p><p>Together we are changing the lives of women and girls around the world. It is challenging work but it is moving forward. Let's keep the momentum going!</p><p><em>© Inter Press Service (2018) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2018/11/promoting-gender-equality-front-lines">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/83">Conflicts in Africa</a></li><li><a href="/news/topic/166">Women’s Rights</a></li><li><a href="/news/topic/198">Human Population</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/718">G8: Too Much Power?</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2018/11/27/24727"><span class="hedline-main">Indigenous Leaders are Calling for New Global Agreement to Protect Amazon</span></a> <span class="datetime">Tuesday, November 27, 2018</span></li><li><a href="/news/2018/11/27/24726"><span class="hedline-main">Promoting Gender Equality On Front Lines</span></a> <span class="datetime">Tuesday, November 27, 2018</span></li><li><a href="/news/2018/11/27/24716"><span class="hedline-main">Youth Create Businesses that Are Geared to Protecting the Environment</span></a> <span class="datetime">Tuesday, November 27, 2018</span></li><li><a href="/news/2018/11/26/24715"><span class="hedline-main">Q&amp;A: The Arrival of the African Blue Economy as a Real Prospect</span></a> <span class="datetime">Monday, November 26, 2018</span></li><li><a href="/news/2018/11/26/24714"><span class="hedline-main">‘What Fish Can Do for the WTO’</span></a> <span class="datetime">Monday, November 26, 2018</span></li><li><a href="/news/2018/11/26/24725"><span class="hedline-main">Grenada to Launch USD42m Water Resiliency Project</span></a> <span class="datetime">Monday, November 26, 2018</span></li><li><a href="/news/2018/11/26/24724"><span class="hedline-main">‘A Turtle is Worth More Alive Than Dead’</span></a> <span class="datetime">Monday, November 26, 2018</span></li><li><a href="/news/2018/11/26/24711"><span class="hedline-main">Sufi Shrines: Public-private Partnership to Improve Food Security and Nutrition</span></a> <span class="datetime">Monday, November 26, 2018</span></li><li><a href="/news/2018/11/26/24713"><span class="hedline-main">African Nations Show Rare Transparency in Military Spending</span></a> <span class="datetime">Monday, November 26, 2018</span></li><li><a href="/news/2018/11/26/24712"><span class="hedline-main">Why I Became a Disaster Expert</span></a> <span class="datetime">Monday, November 26, 2018</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/83/conflicts-in-africa" title="Global Issues: “Conflicts in Africa”, Last updated: Saturday, September 27, 2014">Conflicts in Africa</a></li><li><a href="/article/166/womens-rights" title="Global Issues: “Women’s Rights”, Last updated: Sunday, March 14, 2010">Women’s Rights</a></li><li><a href="/issue/198/human-population" title="Global Issues: “Human Population”, Last updated: Thursday, June 13, 2002">Human Population</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/718/g8-too-much-power" title="Global Issues: “G8: Too Much Power?”, Created: Monday, August 25, 2008">G8: Too Much Power?</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/24726"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/11/27/24726&amp;t=Promoting%20Gender%20Equality%20On%20Front%20Lines"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/11/27/24726&amp;text=Promoting%20Gender%20Equality%20On%20Front%20Lines"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Promoting%20Gender%20Equality%20On%20Front%20Lines%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2018/11/27/24726"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/11/27/24726"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/11/27/24726&amp;title=Promoting%20Gender%20Equality%20On%20Front%20Lines"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/11/27/24726&amp;title=Promoting%20Gender%20Equality%20On%20Front%20Lines"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/11/27/24726&amp;title=Promoting%20Gender%20Equality%20On%20Front%20Lines"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2018/11/27/24726"&gt;Promoting Gender Equality On Front Lines&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Tuesday, November 27, 2018 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2018/11/27/24726">Promoting Gender Equality On Front Lines</a>, <cite>Inter Press Service</cite>, Tuesday, November 27, 2018 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/24726"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/11/27/24726&amp;t=Promoting%20Gender%20Equality%20On%20Front%20Lines"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/11/27/24726&amp;text=Promoting%20Gender%20Equality%20On%20Front%20Lines"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Promoting%20Gender%20Equality%20On%20Front%20Lines%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2018/11/27/24726"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/11/27/24726"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/11/27/24726&amp;title=Promoting%20Gender%20Equality%20On%20Front%20Lines"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/11/27/24726&amp;title=Promoting%20Gender%20Equality%20On%20Front%20Lines"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2018/11/27/24726&amp;title=Promoting%20Gender%20Equality%20On%20Front%20Lines"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/83">Conflicts in Africa</a></li><li><a href="/news/topic/166">Women’s Rights</a></li><li><a href="/news/topic/198">Human Population</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/718">G8: Too Much Power?</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2018/11/27/24727"><span class="hedline-main">Indigenous Leaders are Calling for New Global Agreement to Protect Amazon</span></a></li><li><a href="/news/2018/11/27/24726"><span class="hedline-main">Promoting Gender Equality On Front Lines</span></a></li><li><a href="/news/2018/11/27/24716"><span class="hedline-main">Youth Create Businesses that Are Geared to Protecting the Environment</span></a></li><li><a href="/news/2018/11/26/24715"><span class="hedline-main">Q&amp;A: The Arrival of the African Blue Economy as a Real Prospect</span></a></li><li><a href="/news/2018/11/26/24714"><span class="hedline-main">‘What Fish Can Do for the WTO’</span></a></li><li><a href="/news/2018/11/26/24725"><span class="hedline-main">Grenada to Launch USD42m Water Resiliency Project</span></a></li><li><a href="/news/2018/11/26/24724"><span class="hedline-main">‘A Turtle is Worth More Alive Than Dead’</span></a></li><li><a href="/news/2018/11/26/24711"><span class="hedline-main">Sufi Shrines: Public-private Partnership to Improve Food Security and Nutrition</span></a></li><li><a href="/news/2018/11/26/24713"><span class="hedline-main">African Nations Show Rare Transparency in Military Spending</span></a></li><li><a href="/news/2018/11/26/24712"><span class="hedline-main">Why I Became a Disaster Expert</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/83/conflicts-in-africa" title="Global Issues: “Conflicts in Africa”, Last updated: Saturday, September 27, 2014">Conflicts in Africa</a></li><li><a href="/article/166/womens-rights" title="Global Issues: “Women’s Rights”, Last updated: Sunday, March 14, 2010">Women’s Rights</a></li><li><a href="/issue/198/human-population" title="Global Issues: “Human Population”, Last updated: Thursday, June 13, 2002">Human Population</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/718/g8-too-much-power" title="Global Issues: “G8: Too Much Power?”, Created: Monday, August 25, 2008">G8: Too Much Power?</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2018</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script><script>window.jQuery || document.write('<script src="/js/jquery-3.1.0.min.js"><\/script>');</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script><script src="/js/3/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0024s -->