<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Governments and Internet Companies are Failing to Meet Challenges of Online Hate — Global Issues</title><meta name="title" content="Governments and Internet Companies are Failing to Meet Challenges of Online Hate" /><meta name="description" content="UNITED NATIONS, Oct 23 (IPS)  - States and companies are &quot;failing&quot; when it comes to combating online hate, the UN independent rights expert, or Special Rapporteur, on freedom of speech and expression said ahead of the launch of a landmark report to reinforce legal standards for internet spaces." /><meta name="keywords" content="Human Rights, Global, , Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/21/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2019/10/23/25775" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2019">2019</a></li><li><a href="/news/2019/10">October</a></li><li>Governments and Internet Companies are Failing to Meet Challenges of Online Hate</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Governments and Internet Companies are Failing to Meet Challenges of Online Hate</h1><div id="content"><figure class="ips-feature-image"><img data-src-lazy="http://cdn1.globalissues.org/ips/2019/10/image1170x530cropped-5-629x284.jpg" alt="" /><figcaption>“Online hate is no less harmful because it is online...To the contrary, online hate, with the speed of reach of its dissemination, can incite grave offline harm...The question is not whether to address such abuse. It is how to do so in a way that respects the rights everyone enjoys.” Credit: UN</figcaption></figure><ul id="author-page-update"><li class="author"><span class="city">united nations</span></li><li>Wednesday, October 23, 2019</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>UNITED NATIONS, Oct 23 (IPS)  - States and companies are "failing" when it comes to combating online hate, the UN independent rights expert, or <a href="https://www.ohchr.org/en/issues/freedomopinion/pages/opinionindex.aspx" target="_blank" rel="noopener">Special Rapporteur</a>, on freedom of speech and expression said ahead of the launch of a landmark <a href="https://www.ohchr.org/EN/Issues/FreedomOpinion/Pages/Annual.aspx" target="_blank" rel="noopener">report</a> to reinforce legal standards for internet spaces.</p></div><p>Cautioning that hate speech runs the risk of being devalued as a term, David Kaye stressed the real dangers posed by a lack of consistent policy when it comes to monitoring and stamping out hate speech in the digital age.</p><p>"The prevalence of online hate poses challenges to everyone, first and foremost the marginalised individuals who are its principal targets," <a href="https://www.ohchr.org/EN/NewsEvents/Pages/DisplayNews.aspx?NewsID=25174&amp;LangID=E" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.ohchr.org/EN/NewsEvents/Pages/DisplayNews.aspx?NewsID%3D25174%26LangID%3DE&amp;source=gmail&amp;ust=1571768053844000&amp;usg=AFQjCNF77lxr99_-bVp0VOwKSNGgWjSujQ">said</a> Mr. Kaye, in the report to be presented to the UN General Assembly on Monday.</p><p>"Unfortunately, States and companies are failing to prevent ‘hate speech' from becoming the next ‘fake news', an ambiguous and politicised term subject to governmental abuse and company discretion."</p><p>UN experts addressed the scourge in an open letter last month, warning that hate speech, both online and offline has "exacerbated societal and racial tensions, inciting attacks with deadly consequences around the world" and highlighted the correlation between exposure to hate speech and number of crimes committed as a result.</p><p>In June the Secretary-General <a href="https://news.un.org/en/story/2019/09/1046182" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://news.un.org/en/story/2019/09/1046182&amp;source=gmail&amp;ust=1571768053845000&amp;usg=AFQjCNHVCfUZpSS9yDarBAdhZtEvcWd6eg">put forth a new plan</a> to identify and confront the growing scourge, which Mr. Guterres noted was launched at a time of a groundswell in xenophobia, racism, and anti-Semitism.</p><p>Moreover, "hateful and destructive views" are amplified "exponentially" through digital technology, <a href="https://www.un.org/sg/en/content/sg/speeches/2019-06-18/un-strategy-and-plan-of-action-hate-speech-remarks" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.un.org/sg/en/content/sg/speeches/2019-06-18/un-strategy-and-plan-of-action-hate-speech-remarks&amp;source=gmail&amp;ust=1571768053845000&amp;usg=AFQjCNFM20MpB35V7O1CB0i4vF5VqRD-Pg">he warned</a>.</p><p>The <a href="https://www.un.org/en/genocideprevention/documents/UN%20Strategy%20and%20Plan%20of%20Action%20on%20Hate%20Speech%2018%20June%20SYNOPSIS.pdf" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.un.org/en/genocideprevention/documents/UN%2520Strategy%2520and%2520Plan%2520of%2520Action%2520on%2520Hate%2520Speech%252018%2520June%2520SYNOPSIS.pdf&amp;source=gmail&amp;ust=1571768053845000&amp;usg=AFQjCNGHCH5D51G7IXo0meM5p0TOV_7QVw">UN Strategy and Plan of Action</a> targets the root causes of hate speech - from violence, marginalization, discrimination and poverty, and advises bolstering weak national institutions.</p><p>Echoing the UN Chief, Mr. Kaye stressed that "online hate is no less harmful because it is online...To the contrary, online hate, with the speed of reach of its dissemination, can incite grave offline harm...The question is not whether to address such abuse. It is how to do so in a way that respects the rights everyone enjoys."</p><p> </p><p><strong>Rooted in human rights</strong></p><p>The report urges States meet their obligations by rooting their efforts in rights' treaties and international human rights law, in accordance with the UN <a href="https://www.ohchr.org/EN/HRBodies/CCPR/Pages/CCPRIndex.aspx" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.ohchr.org/EN/HRBodies/CCPR/Pages/CCPRIndex.aspx&amp;source=gmail&amp;ust=1571768053845000&amp;usg=AFQjCNHPIRgQOwsbHR-ch1HVzZuki3vLtQ">Human Rights Committee</a>, and the <a href="https://www.ohchr.org/Documents/Issues/Opinion/SeminarRabat/Rabat_draft_outcome.pdf" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.ohchr.org/Documents/Issues/Opinion/SeminarRabat/Rabat_draft_outcome.pdf&amp;source=gmail&amp;ust=1571768053845000&amp;usg=AFQjCNE17mJP3QyqErLXqc2W3uubHjXkpg">2013 Rabat Plan of Action</a>, a framework by the UN human rights office (<a class="word-link" title="Office of the UN High Commissioner for Human Rights" href="http://www.ohchr.org/EN/pages/home.aspx" target="_blank" rel="noopener">OHCHR</a>) which aims to clarify State obligations prohibiting incitement of hatred and discrimination.</p><p>New laws imposing liability on companies "are failing basic standards" Mr. Kaye said, and companies are not "taking seriously their responsibilities to respect human rights", despite hate speech fermenting on their platforms.</p><p>The roadmap to tackling online hate in the new report also underscores the impact of leaving human rights best practices out of company culture.</p><p>"The human rights community has had a long-term conversation with social media and other companies in the Internet economy," the independent expert said, "and yet the companies remain stubbornly committed to policies that fail to articulate their actions according to basic norms of human rights law."</p><p>The landmark report comes at a time when social media giant Facebook, which owns other popular social platform, Instagram, has reportedly been pushed to address violent content spreading on its services, in addition to false news reports and disinformation, which has prompted discussion around the role of social media overall in the spread of hate messages.</p><p>"The companies' failure to recognise their power and impact, and to value shareholders over public interest, must end immediately," Kaye said. "This report gives the companies the tools to change course."</p><p>The Special Rapporteurs and Working Groups are part of what is known as the <a href="https://www.ohchr.org/EN/HRBodies/SP/Pages/Welcomepage.aspx" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.ohchr.org/EN/HRBodies/SP/Pages/Welcomepage.aspx&amp;source=gmail&amp;ust=1571768230691000&amp;usg=AFQjCNEbm8iqRqn0VKXUK3tUfECSS9k0Ew">Special Procedures</a> of the Human Rights Council. Special Procedures, the largest body of independent experts in the UN Human Rights system, is the general name of the Council's independent fact-finding and monitoring mechanisms that address either specific country situations or thematic issues in all parts of the world.</p><p>Special Procedures experts work on a voluntary basis; they are not UN staff and do not receive a salary for their work. They are independent from any government or organisation and serve in their individual capacity.</p><p><em>© Inter Press Service (2019) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2019/10/governments-and-internet-companies-are-failing-to-meet-challenges-of-online-hate">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2019/10/23/25777"><span class="hedline-main">Bangladesh's Climate Change Victims Safeguard the Sundarbans' Endangered Dolphins</span></a> <span class="datetime">Wednesday, October 23, 2019</span></li><li><a href="/news/2019/10/23/25778"><span class="hedline-main">Governments &amp; Internet Companies Fail to meet Challenges of Online Hate</span></a> <span class="datetime">Wednesday, October 23, 2019</span></li><li><a href="/news/2019/10/23/25776"><span class="hedline-main">Swiftly Ending Tobacco Epidemic Requires Government Action, Not Empty Promises</span></a> <span class="datetime">Wednesday, October 23, 2019</span></li><li><a href="/news/2019/10/23/25775"><span class="hedline-main">Governments and Internet Companies are Failing to Meet Challenges of Online Hate</span></a> <span class="datetime">Wednesday, October 23, 2019</span></li><li><a href="/news/2019/10/22/25774"><span class="hedline-main">The Neoliberal Fuel to the Anti-Gender Movement</span></a> <span class="datetime">Tuesday, October 22, 2019</span></li><li><a href="/news/2019/10/22/25773"><span class="hedline-main">Development Banks Needed to Finance Sustainable Development</span></a> <span class="datetime">Tuesday, October 22, 2019</span></li><li><a href="/news/2019/10/22/25772"><span class="hedline-main">13 Commitments to Tackle Hate Speech</span></a> <span class="datetime">Tuesday, October 22, 2019</span></li><li><a href="/news/2019/10/22/25771"><span class="hedline-main">Solar Energy Transforms Villages in Argentina's Puna Highlands</span></a> <span class="datetime">Tuesday, October 22, 2019</span></li><li><a href="/news/2019/10/21/25770"><span class="hedline-main">Private Finance and Agenda 2030: Way Off-Track</span></a> <span class="datetime">Monday, October 21, 2019</span></li><li><a href="/news/2019/10/21/25768"><span class="hedline-main">Q&amp;A: How Europe has Moved Away from Being a Sanctuary for Journalists</span></a> <span class="datetime">Monday, October 21, 2019</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/25775"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/10/23/25775&amp;t=Governments%20and%20Internet%20Companies%20are%20Failing%20to%20Meet%20Challenges%20of%20Online%20Hate"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/10/23/25775&amp;text=Governments%20and%20Internet%20Companies%20are%20Failing%20to%20Meet%20Challenges%20of%20Online%20Hate"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Governments%20and%20Internet%20Companies%20are%20Failing%20to%20Meet%20Challenges%20of%20Online%20Hate%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/10/23/25775"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/10/23/25775"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/10/23/25775&amp;title=Governments%20and%20Internet%20Companies%20are%20Failing%20to%20Meet%20Challenges%20of%20Online%20Hate"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/10/23/25775&amp;title=Governments%20and%20Internet%20Companies%20are%20Failing%20to%20Meet%20Challenges%20of%20Online%20Hate"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/10/23/25775&amp;title=Governments%20and%20Internet%20Companies%20are%20Failing%20to%20Meet%20Challenges%20of%20Online%20Hate"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2019/10/23/25775"&gt;Governments and Internet Companies are Failing to Meet Challenges of Online Hate&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Wednesday, October 23, 2019 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2019/10/23/25775">Governments and Internet Companies are Failing to Meet Challenges of Online Hate</a>, <cite>Inter Press Service</cite>, Wednesday, October 23, 2019 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/25775"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/10/23/25775&amp;t=Governments%20and%20Internet%20Companies%20are%20Failing%20to%20Meet%20Challenges%20of%20Online%20Hate"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/10/23/25775&amp;text=Governments%20and%20Internet%20Companies%20are%20Failing%20to%20Meet%20Challenges%20of%20Online%20Hate"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Governments%20and%20Internet%20Companies%20are%20Failing%20to%20Meet%20Challenges%20of%20Online%20Hate%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/10/23/25775"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/10/23/25775"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/10/23/25775&amp;title=Governments%20and%20Internet%20Companies%20are%20Failing%20to%20Meet%20Challenges%20of%20Online%20Hate"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/10/23/25775&amp;title=Governments%20and%20Internet%20Companies%20are%20Failing%20to%20Meet%20Challenges%20of%20Online%20Hate"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/10/23/25775&amp;title=Governments%20and%20Internet%20Companies%20are%20Failing%20to%20Meet%20Challenges%20of%20Online%20Hate"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2019/10/23/25777"><span class="hedline-main">Bangladesh's Climate Change Victims Safeguard the Sundarbans' Endangered Dolphins</span></a></li><li><a href="/news/2019/10/23/25778"><span class="hedline-main">Governments &amp; Internet Companies Fail to meet Challenges of Online Hate</span></a></li><li><a href="/news/2019/10/23/25776"><span class="hedline-main">Swiftly Ending Tobacco Epidemic Requires Government Action, Not Empty Promises</span></a></li><li><a href="/news/2019/10/23/25775"><span class="hedline-main">Governments and Internet Companies are Failing to Meet Challenges of Online Hate</span></a></li><li><a href="/news/2019/10/22/25774"><span class="hedline-main">The Neoliberal Fuel to the Anti-Gender Movement</span></a></li><li><a href="/news/2019/10/22/25773"><span class="hedline-main">Development Banks Needed to Finance Sustainable Development</span></a></li><li><a href="/news/2019/10/22/25772"><span class="hedline-main">13 Commitments to Tackle Hate Speech</span></a></li><li><a href="/news/2019/10/22/25771"><span class="hedline-main">Solar Energy Transforms Villages in Argentina's Puna Highlands</span></a></li><li><a href="/news/2019/10/21/25770"><span class="hedline-main">Private Finance and Agenda 2030: Way Off-Track</span></a></li><li><a href="/news/2019/10/21/25768"><span class="hedline-main">Q&amp;A: How Europe has Moved Away from Being a Sanctuary for Journalists</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2019</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script><script>window.jQuery || document.write(unescape('%3Cscript src=%22js/jquery-3.4.0.min.js%22%3E%3C/script%3E'));</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script><script src="/js/8/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0145s -->