<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Partnerships to Promote Equality for LGBTI People — Global Issues</title><meta name="title" content="Partnerships to Promote Equality for LGBTI People" /><meta name="description" content="SANTO DOMINGO, Dominican Republic, May 21 (IPS)  - Inka Mattila is Resident Representative, UNDP, Dominican RepublicAs states and civil society organizations are increasingly acting to address stigma, discrimination and human rights violations targeting lesbian, gay, bisexual, transgender and intersex (LGBTI) people, dialogues and alliances jointly tackle these challenges." /><meta name="keywords" content="Human Rights, Gender, Population, IPS UN: Inside the Glasshouse, Global, Inka Mattila, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/17/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2019/05/21/25306" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2019">2019</a></li><li><a href="/news/2019/05">May</a></li><li>Partnerships to Promote Equality for LGBTI People</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Partnerships to Promote Equality for LGBTI People</h1><div id="content"><figure class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2019/05/Inka-Mattila_.jpg" /><figcaption>Inka Mattila, Resident Representative UNDP Dominican Republic</figcaption></figure><ul id="author-page-update"><li class="author">by Inka Mattila (<span class="city">santo domingo, dominican republic</span>)</li><li>Tuesday, May 21, 2019</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>SANTO DOMINGO, Dominican Republic, May 21 (IPS)  - Inka Mattila is Resident Representative, UNDP, Dominican RepublicAs states and civil society organizations are increasingly acting to address stigma, discrimination and human rights violations targeting lesbian, gay, bisexual, transgender and intersex (LGBTI) people, dialogues and alliances jointly tackle these challenges.</p></div><p>The United Nations Development Programme´s (UNDP) motivation to work in promotion of these types of initiatives is based on the principle of the 2030 Agenda; to listen to those unheard voices and reach those furthest left behind.  </p><p>In the Dominican Republic, the UNDP in partnership with the United States Agency for International Development (USAID) hosted recently a National LGBTI Dialogue with the presence of  participants from  government institutions, congress representatives, civil society organizations, UN agencies, religious leaders, academia, private sector, media, international organizations, embassies and LGBTI activists, who, for two days, discussed how to promote public policies and private sector initiatives that advance the social and economic inclusion of  LGBTI persons within the framework of the 2030 Agenda and its fundamental commitment to leave no one behind.</p><p>Unlike other countries in the region and elsewhere, the Dominican Republic does not penalize same-sex relations between adults. The country's Constitution guarantees the principle of non-discrimination irrespective of "any condition" and protects the right to free development of personality.  </p><p>To date six laws include in the right to non-discrimination based on sexual orientation and law the category of gender identity. </p><p>During the dialogue, the Dominican Government presented its efforts in reducing discrimination against LGBTI persons in response to HIV through the National Council for HIV and AIDS (CONAVIHSIDA), as well as specific actions to promote the equality of LGBTI persons in its National Human Rights Plan, the National Plan of Gender Equality, as well as initiatives of the Ministry of Labor, the Attorney General's Office, the Ministry of Education and the Ministry of Health. </p><p><img data-src-lazy="http://cdn.ipsnews.net/Library/2019/05/Inka-Mattila_.jpg" alt="" width="628" height="420" class="size-full wp-image-161698" /> Inka Mattila, Resident Representative UNDP Dominican Republic</p><p>Nonetheless, there are still many challenges, some of them are to ban discrimination or violence based on sexual orientation or gender identity by the penal code and the labor code. Greater efforts are needed to guarantee equal opportunities in access to employment, health, higher education, justice and poverty reduction. </p><p>Globally, sexual and gender minorities are often among the most marginalized and, as such, require specific inclusion and attention in order to drive forward the vision of the SDGs. </p><p>The National Dialogue in the Dominican Republic was the result of many years of mobilization by organizations of the LGBTI civil society organization that took advantage of the dialogue to have closer contact with government institutions and other relevant actors.</p><p>The recommendations stemming <strong>from the Dialogue include</strong> an anti-discrimination law that effectively puts into place article 39 ("Right to equal treatment") of the Dominican Constitution; including the crime of aggravated homicide and torture, due to hate crimes, in the national Criminal Code; a Gender Identity law guaranteeing trans people to right to change their name, image, sex/gender in their identity documents in accordance with their gender identity.; and working towards the elimination of stigma and discrimination on the fulfilment of health, education, security, employment and access to justice rights. </p><p>The results of this initiative are to be captured in the first "Being LGBTI in the Dominican Republic" report, a document with first-hand information on the human rights situation of LGBTI people in the country, together with the results of the first National LGBTI Survey, and a regional Intersex Report what documents the realities of this group across four Caribbean countries.  </p><p>Up to now, there has been a serious gap in the data available to capture the lived realities of LGBT people, and these reports and the survey will help to reflect those realities that are often rendered invisible. </p><p>Much work remains to be done, but government institutions and congress representatives have shown the much-needed political will to defend the fundamental human rights of LGBTI persons, essential to guarantee a more just and inclusive Dominican Republic. </p><p>At the same time, a survey conducted in 2015 by the UNDP, United Nations Populations Fund (UNFPA and the Ministry of Education showed that 80% of female students and 72% of male students expressed respect for people with different sexual orientations than their own, signaling that young Dominicans are in favor of respecting the rights and freedoms LGBTI people.</p><p>Now the Dominican Republic has the unique opportunity to set precedence in the advancement of LGBTI human rights and public policies, that could serve as example and lead the agenda in the region.   </p><p>The LGBTI Dialogue has shown that an all of Government response is needed, we need to develop action plans; set up consultative forums that include LGBTI people and work with civil society partners to tear down the barriers that exclude LGBTI people from the benefits of the 2030 development agenda. </p><p>To attain sustainable development, the global community must guarantee everyone, irrespective of sexual orientation, gender identity, or intersex status, a safe space to learn and grow; when individuals are welcome at home, work and within their communities; when people feel safe, respected, loved and free, nations as a whole win.</p><p><em><strong>Footnote:</strong> *On May 17, the United Nations commemorated the International Day against Homophobia, Biphobia or Transphobia. In a joint statement, the heads of the UN departments of political affairs, peacekeeping, operational support and management said the Day "is an opportunity to reiterate our continuing commitment to build a more inclusive work environment free of harassment and discrimination, including for those who identify themselves as gay, lesbian, bisexual, transgender or intersex (LGBTI)."</em></p><p><em>© Inter Press Service (2019) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2019/05/partnerships-promote-equality-lgbti-people">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/24">United Nations on Development Issues</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/166">Women’s Rights</a></li><li><a href="/news/topic/198">Human Population</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2019/05/21/25308"><span class="hedline-main">Preventing Antibiotic Resistance: Look to the Livestock Industry</span></a> <span class="datetime">Tuesday, May 21, 2019</span></li><li><a href="/news/2019/05/21/25307"><span class="hedline-main">Public-Private Partnerships Fad Fails</span></a> <span class="datetime">Tuesday, May 21, 2019</span></li><li><a href="/news/2019/05/21/25306"><span class="hedline-main">Partnerships to Promote Equality for LGBTI People</span></a> <span class="datetime">Tuesday, May 21, 2019</span></li><li><a href="/news/2019/05/20/25305"><span class="hedline-main">Does God Hate Women? A Bangladeshi Murder Case</span></a> <span class="datetime">Monday, May 20, 2019</span></li><li><a href="/news/2019/05/20/25304"><span class="hedline-main">Cyclones and Struggling Economy Could Impact Mozambique’s Elections</span></a> <span class="datetime">Monday, May 20, 2019</span></li><li><a href="/news/2019/05/20/25302"><span class="hedline-main">Putting Water at the Heart of Sustainable Fashion</span></a> <span class="datetime">Monday, May 20, 2019</span></li><li><a href="/news/2019/05/20/25303"><span class="hedline-main">Long Life to Their Majesties, The Bees!</span></a> <span class="datetime">Monday, May 20, 2019</span></li><li><a href="/news/2019/05/20/25301"><span class="hedline-main">UN’s Mandate to Protect Human Rights Takes Another Hit</span></a> <span class="datetime">Monday, May 20, 2019</span></li><li><a href="/news/2019/05/17/25300"><span class="hedline-main">Stop The War on Children</span></a> <span class="datetime">Friday, May 17, 2019</span></li><li><a href="/news/2019/05/17/25299"><span class="hedline-main">Growing Authoritarianism, Social Inequalities Often a Prelude to Conflict</span></a> <span class="datetime">Friday, May 17, 2019</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/article/24/united-nations-on-development-issues" title="Global Issues: “United Nations on Development Issues”, Last updated: Wednesday, July 25, 2001">United Nations on Development Issues</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/article/166/womens-rights" title="Global Issues: “Women’s Rights”, Last updated: Sunday, March 14, 2010">Women’s Rights</a></li><li><a href="/issue/198/human-population" title="Global Issues: “Human Population”, Last updated: Thursday, June 13, 2002">Human Population</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/25306"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/05/21/25306&amp;t=Partnerships%20to%20Promote%20Equality%20for%20LGBTI%20People"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/05/21/25306&amp;text=Partnerships%20to%20Promote%20Equality%20for%20LGBTI%20People"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Partnerships%20to%20Promote%20Equality%20for%20LGBTI%20People%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/05/21/25306"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/05/21/25306"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/05/21/25306&amp;title=Partnerships%20to%20Promote%20Equality%20for%20LGBTI%20People"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/05/21/25306&amp;title=Partnerships%20to%20Promote%20Equality%20for%20LGBTI%20People"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/05/21/25306&amp;title=Partnerships%20to%20Promote%20Equality%20for%20LGBTI%20People"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2019/05/21/25306"&gt;Partnerships to Promote Equality for LGBTI People&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Tuesday, May 21, 2019 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2019/05/21/25306">Partnerships to Promote Equality for LGBTI People</a>, <cite>Inter Press Service</cite>, Tuesday, May 21, 2019 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/25306"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/05/21/25306&amp;t=Partnerships%20to%20Promote%20Equality%20for%20LGBTI%20People"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/05/21/25306&amp;text=Partnerships%20to%20Promote%20Equality%20for%20LGBTI%20People"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Partnerships%20to%20Promote%20Equality%20for%20LGBTI%20People%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/05/21/25306"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/05/21/25306"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/05/21/25306&amp;title=Partnerships%20to%20Promote%20Equality%20for%20LGBTI%20People"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/05/21/25306&amp;title=Partnerships%20to%20Promote%20Equality%20for%20LGBTI%20People"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/05/21/25306&amp;title=Partnerships%20to%20Promote%20Equality%20for%20LGBTI%20People"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/24">United Nations on Development Issues</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/166">Women’s Rights</a></li><li><a href="/news/topic/198">Human Population</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2019/05/21/25308"><span class="hedline-main">Preventing Antibiotic Resistance: Look to the Livestock Industry</span></a></li><li><a href="/news/2019/05/21/25307"><span class="hedline-main">Public-Private Partnerships Fad Fails</span></a></li><li><a href="/news/2019/05/21/25306"><span class="hedline-main">Partnerships to Promote Equality for LGBTI People</span></a></li><li><a href="/news/2019/05/20/25305"><span class="hedline-main">Does God Hate Women? A Bangladeshi Murder Case</span></a></li><li><a href="/news/2019/05/20/25304"><span class="hedline-main">Cyclones and Struggling Economy Could Impact Mozambique’s Elections</span></a></li><li><a href="/news/2019/05/20/25302"><span class="hedline-main">Putting Water at the Heart of Sustainable Fashion</span></a></li><li><a href="/news/2019/05/20/25303"><span class="hedline-main">Long Life to Their Majesties, The Bees!</span></a></li><li><a href="/news/2019/05/20/25301"><span class="hedline-main">UN’s Mandate to Protect Human Rights Takes Another Hit</span></a></li><li><a href="/news/2019/05/17/25300"><span class="hedline-main">Stop The War on Children</span></a></li><li><a href="/news/2019/05/17/25299"><span class="hedline-main">Growing Authoritarianism, Social Inequalities Often a Prelude to Conflict</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/article/24/united-nations-on-development-issues" title="Global Issues: “United Nations on Development Issues”, Last updated: Wednesday, July 25, 2001">United Nations on Development Issues</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/article/166/womens-rights" title="Global Issues: “Women’s Rights”, Last updated: Sunday, March 14, 2010">Women’s Rights</a></li><li><a href="/issue/198/human-population" title="Global Issues: “Human Population”, Last updated: Thursday, June 13, 2002">Human Population</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2019</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script><script>window.jQuery || document.write(unescape('%3Cscript src=%22js/jquery-3.4.0.min.js%22%3E%3C/script%3E'));</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script><script src="/js/7/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0038s -->