<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Confronting the New Climate Reality in Asia and the Pacific — Global Issues</title><meta name="title" content="Confronting the New Climate Reality in Asia and the Pacific" /><meta name="description" content="BANGKOK, Thailand, Sep 23 (IPS)  - In less than ten days world leaders will be gathering at the United Nations in New York for the Climate Action Summit. Their goal is simple; to increase ambition and accelerate action in the face of a mounting climate emergency. For many this means ambition and action that enables countries to decarbonize their economies by the middle of the century. But that is only half the equation. Equally ambitious plans are also needed to build the resilience of vulnerable sectors and communities being battered by climate related disasters of increasing frequency, intensity and unpredictability." /><meta name="keywords" content="Economy &amp; Trade, Environment, Humanitarian Emergencies, Poverty &amp; SDGs, Green Economy, Climate Change, Asia-Pacific, , Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/20/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2019/09/23/25675" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2019">2019</a></li><li><a href="/news/2019/09">September</a></li><li>Confronting the New Climate Reality in Asia and the Pacific</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Confronting the New Climate Reality in Asia and the Pacific</h1><div id="content"><figure class="ips-feature-image"><img data-src-lazy="http://cdn1.globalissues.org/ips/2019/09/Kaveh_.jpg" alt="" /><figcaption>Kaveh Zahedi</figcaption></figure><ul id="author-page-update"><li class="author">by  (<span class="city">bangkok, thailand</span>)</li><li>Monday, September 23, 2019</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>BANGKOK, Thailand, Sep 23 (IPS)  - In less than ten days world leaders will be gathering at the United Nations in New York for the Climate Action Summit. Their goal is simple; to increase ambition and accelerate action in the face of a mounting climate emergency. </p><p>For many this means ambition and action that enables countries to decarbonize their economies by the middle of the century. But that is only half the equation. Equally ambitious plans are also needed to build the resilience of vulnerable sectors and communities being battered by climate related disasters of increasing frequency, intensity and unpredictability.</p></div><p><img data-src-lazy="http://cdn1.globalissues.org/ips/2019/09/Kaveh_.jpg" alt="" width="220" height="275" class="size-full wp-image-163400" /> Kaveh ZahediNowhere is this reality starker than in the Asia Pacific region which has suffered another punishing year of devastation due to extreme events linked to climate change. Last year Kerala state in India had its worst floods in a century. The floods in Iran in April this year were unprecedented. Floods and heatwaves in quick succession in Japan caused widespread destruction and loss of life. In several South Asian countries, immediately following a period of drought, weeks of heavy monsoon rains this month unleashed floods and landslides. Across North-east and South Asia, record high temperatures have been set.</p><p>The latest research from the United Nations Economic and Social Commission for Asia and the Pacific has shown that intense heatwaves and drought are becoming more frequent; unusual tropical cyclones originate from beyond the traditional risk zones and follow tracks that have not been seen before; and unprecedented floods and occurring throughout the region. The science tells us that the impacts are only going to increase in severity and frequency as greenhouse gas emissions concentrations in the atmosphere continue to rise. </p><p>The poor and vulnerable are taking the biggest hit. Disasters cost lives and damage livelihood and assets. Increases in disaster exposure are increasing child malnutrition and mortality and forcing poor families to take children out of school – entrenching inter-generational poverty. And they perpetuate inequalities within and between countries. A person in the Pacific small island developing states is 3 to 5 times more at risk of disasters than a person elsewhere in our disaster-prone region. Vanuatu has faced annual losses of over 20% of its GDP. In Southeast Asia, Lao, Cambodia and Viet Nam have all faced losses of more than 5% of their GDP. In short, disasters are slowing down and often reversing poverty reduction and widening inequality.</p><p>But amidst this cycle of disaster and vulnerability lies a golden opportunity for careful and forward-looking investment. The Global Commission on Adaptation recently found that there would be over $7 trillion in total net benefits between now and 2030 from investing in early warning systems, climate-resilient infrastructure, improved dryland agriculture, mangrove protection, and in making water resources more resilient could generate. </p><p>So where could countries in the Asia Pacific region make a start? First, by providing people with the means to overcome shocks. Increasing social protection is a good start. Currently developing countries in Asia and the Pacific only spend about 3.7 per cent of GDP on social protection, compared to the world average of 11.2 per cent, leaving people vulnerable in case they get sick, lose their jobs, become old or are hit by a disaster. In the aftermath of Typhoon Hyan in the Philippines we saw effectiveness of social protection, especially cash transfers, but these were only possible because the government could use the conditional cash transfer system and mechanism already in place for poor and vulnerable people. </p><p>Second by lifting the financial burden off the poor. Disaster risk finance and insurance can cover poor and vulnerable people from climate shocks and help them recover from disaster, such as Mongolia's index-based insurance scheme to deal with the increased frequency of "dzuds" where combination of droughts and shortage of pasture lead to massive livestock deaths. Disaster risk finance can also help countries pool the risks as is happening through the emerging ASEAN Disaster Risk Financing and Insurance programme. </p><p>Third by increasing investment in new technologies and big data. Artificial Intelligence driven risk analytics as well as fast combination of sensor and geospatial data, can strengthen early warning systems. Big data, including from mobile phones, can help identify and locate vulnerable populations in risk hotspots who have been the hardest to reach so far, ensuring faster more targeted help after disasters. Experience around the region has already shown the potential. In India, a combination of automated risk analytics, geospatial data and the digital identity system (the so called AADHARR system) have helped to identify and deliver assistance to millions of drought-affected subsistence farmers. But much more investment in needed to make technology an integral part of disaster risk response and resilience building.</p><p>Climate related disasters are likely to increase in Asia Pacific. This is our new climate reality. The Summit provides the perfect platform to make the commitments needed for helping communities and people to adapt to this reality before decades of hard-won development gains are washed away. </p><p><em><strong>Kaveh Zahedi</strong> is Deputy Executive Secretary of the United Nations Economic and Social Commission for Asia and the Pacific (ESCAP)</em></p><p><em>© Inter Press Service (2019) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2019/09/confronting-new-climate-reality-asia-pacific">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/168">Environmental Issues</a></li><li><a href="/news/topic/169">Biodiversity</a></li><li><a href="/news/topic/177">Nature and Animal Conservation</a></li><li><a href="/news/topic/178">Climate Change and Global Warming</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2019/09/23/25676"><span class="hedline-main">World’s Hard Fought Battle Against Climate Change</span></a> <span class="datetime">Monday, September 23, 2019</span></li><li><a href="/news/2019/09/23/25675"><span class="hedline-main">Confronting the New Climate Reality in Asia and the Pacific</span></a> <span class="datetime">Monday, September 23, 2019</span></li><li><a href="/news/2019/09/21/25674"><span class="hedline-main">Kenya Plans to Leverage on Strategic Partnerships to Advance the “silicon Savannah” and Fast-track the Attainment of the Sustainable Development Goals</span></a> <span class="datetime">Saturday, September 21, 2019</span></li><li><a href="/news/2019/09/20/25670"><span class="hedline-main">A Brief Guide to the Impacts of Climate Change on Food Production</span></a> <span class="datetime">Friday, September 20, 2019</span></li><li><a href="/news/2019/09/20/25669"><span class="hedline-main">'I Want my Kids to Know What a Rhino and Turtle Are' - #ClimateStrike Kids Say</span></a> <span class="datetime">Friday, September 20, 2019</span></li><li><a href="/news/2019/09/20/25666"><span class="hedline-main">Hiring for Inclusion</span></a> <span class="datetime">Friday, September 20, 2019</span></li><li><a href="/news/2019/09/20/25668"><span class="hedline-main">OPINION: Why We Need Religion More than Ever in the Pursuit of Peace</span></a> <span class="datetime">Friday, September 20, 2019</span></li><li><a href="/news/2019/09/20/25667"><span class="hedline-main">Rural Bangladesh Families Spend 2.0 Billion Dollars on Climate Change ― Dwarfing Government &amp; International Finance</span></a> <span class="datetime">Friday, September 20, 2019</span></li><li><a href="/news/2019/09/20/25673"><span class="hedline-main">Biogas Makes Pig Farming More Sustainable in Southern Brazil</span></a> <span class="datetime">Friday, September 20, 2019</span></li><li><a href="/news/2019/09/19/25665"><span class="hedline-main">Boko Haram’s Youngest Victims</span></a> <span class="datetime">Thursday, September 19, 2019</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/168/environmental-issues" title="Global Issues: “Environmental Issues”, Last updated: Monday, February 02, 2015">Environmental Issues</a></li><li><a href="/issue/169/biodiversity" title="Global Issues: “Biodiversity”, Last updated: Sunday, January 19, 2014">Biodiversity</a></li><li><a href="/article/177/nature-and-animal-conservation" title="Global Issues: “Nature and Animal Conservation”, Last updated: Sunday, January 19, 2014">Nature and Animal Conservation</a></li><li><a href="/issue/178/climate-change-and-global-warming" title="Global Issues: “Climate Change and Global Warming”, Last updated: Monday, February 02, 2015">Climate Change and Global Warming</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/25675"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/09/23/25675&amp;t=Confronting%20the%20New%20Climate%20Reality%20in%20Asia%20and%20the%20Pacific"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/09/23/25675&amp;text=Confronting%20the%20New%20Climate%20Reality%20in%20Asia%20and%20the%20Pacific"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Confronting%20the%20New%20Climate%20Reality%20in%20Asia%20and%20the%20Pacific%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/09/23/25675"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/09/23/25675"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/09/23/25675&amp;title=Confronting%20the%20New%20Climate%20Reality%20in%20Asia%20and%20the%20Pacific"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/09/23/25675&amp;title=Confronting%20the%20New%20Climate%20Reality%20in%20Asia%20and%20the%20Pacific"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/09/23/25675&amp;title=Confronting%20the%20New%20Climate%20Reality%20in%20Asia%20and%20the%20Pacific"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2019/09/23/25675"&gt;Confronting the New Climate Reality in Asia and the Pacific&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Monday, September 23, 2019 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2019/09/23/25675">Confronting the New Climate Reality in Asia and the Pacific</a>, <cite>Inter Press Service</cite>, Monday, September 23, 2019 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/25675"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/09/23/25675&amp;t=Confronting%20the%20New%20Climate%20Reality%20in%20Asia%20and%20the%20Pacific"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/09/23/25675&amp;text=Confronting%20the%20New%20Climate%20Reality%20in%20Asia%20and%20the%20Pacific"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Confronting%20the%20New%20Climate%20Reality%20in%20Asia%20and%20the%20Pacific%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/09/23/25675"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/09/23/25675"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/09/23/25675&amp;title=Confronting%20the%20New%20Climate%20Reality%20in%20Asia%20and%20the%20Pacific"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/09/23/25675&amp;title=Confronting%20the%20New%20Climate%20Reality%20in%20Asia%20and%20the%20Pacific"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/09/23/25675&amp;title=Confronting%20the%20New%20Climate%20Reality%20in%20Asia%20and%20the%20Pacific"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/168">Environmental Issues</a></li><li><a href="/news/topic/169">Biodiversity</a></li><li><a href="/news/topic/177">Nature and Animal Conservation</a></li><li><a href="/news/topic/178">Climate Change and Global Warming</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2019/09/23/25676"><span class="hedline-main">World’s Hard Fought Battle Against Climate Change</span></a></li><li><a href="/news/2019/09/23/25675"><span class="hedline-main">Confronting the New Climate Reality in Asia and the Pacific</span></a></li><li><a href="/news/2019/09/21/25674"><span class="hedline-main">Kenya Plans to Leverage on Strategic Partnerships to Advance the “silicon Savannah” and Fast-track the Attainment of the Sustainable Development Goals</span></a></li><li><a href="/news/2019/09/20/25670"><span class="hedline-main">A Brief Guide to the Impacts of Climate Change on Food Production</span></a></li><li><a href="/news/2019/09/20/25669"><span class="hedline-main">'I Want my Kids to Know What a Rhino and Turtle Are' - #ClimateStrike Kids Say</span></a></li><li><a href="/news/2019/09/20/25666"><span class="hedline-main">Hiring for Inclusion</span></a></li><li><a href="/news/2019/09/20/25668"><span class="hedline-main">OPINION: Why We Need Religion More than Ever in the Pursuit of Peace</span></a></li><li><a href="/news/2019/09/20/25667"><span class="hedline-main">Rural Bangladesh Families Spend 2.0 Billion Dollars on Climate Change ― Dwarfing Government &amp; International Finance</span></a></li><li><a href="/news/2019/09/20/25673"><span class="hedline-main">Biogas Makes Pig Farming More Sustainable in Southern Brazil</span></a></li><li><a href="/news/2019/09/19/25665"><span class="hedline-main">Boko Haram’s Youngest Victims</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/168/environmental-issues" title="Global Issues: “Environmental Issues”, Last updated: Monday, February 02, 2015">Environmental Issues</a></li><li><a href="/issue/169/biodiversity" title="Global Issues: “Biodiversity”, Last updated: Sunday, January 19, 2014">Biodiversity</a></li><li><a href="/article/177/nature-and-animal-conservation" title="Global Issues: “Nature and Animal Conservation”, Last updated: Sunday, January 19, 2014">Nature and Animal Conservation</a></li><li><a href="/issue/178/climate-change-and-global-warming" title="Global Issues: “Climate Change and Global Warming”, Last updated: Monday, February 02, 2015">Climate Change and Global Warming</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2019</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script><script>window.jQuery || document.write(unescape('%3Cscript src=%22js/jquery-3.4.0.min.js%22%3E%3C/script%3E'));</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script><script src="/js/8/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0143s -->