<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Evo Morales: Hero or Villain? — Global Issues</title><meta name="title" content="Evo Morales: Hero or Villain?" /><meta name="description" content="STOCKHOLM / ROME, Nov 20 (IPS)  - To be president in a country like Bolivia might be like a precarious act performed by a tightrope-dancer between &quot;the Devil and the deep blue sea&quot;. After 23 years as Bolivia's  President, Evo Morales finally lost his foothold and ended up as political refugee in Mexico, adding his name to a long list of previous revolutionary exiles, like Augusto Sandino, Fidel Castro, and most  prominently – Leon Trotsky. The last one was murdered, though the others came back, something Evo Morales has promised to do:" /><meta name="keywords" content="Opinion, Development &amp; Aid, Economy &amp; Trade, Human Rights, Education, Health, Food &amp; Agriculture, Labour, Crime &amp; Justice, Indigenous Rights, Latin America &amp; the Caribbean, Jan Lundius, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/21/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2019/11/20/25866" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2019">2019</a></li><li><a href="/news/2019/11">November</a></li><li>Evo Morales: Hero or Villain?</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Evo Morales: Hero or Villain?</h1><div id="content"><ul id="author-page-update"><li class="author"><span class="opinion">Opinion</span> by Jan Lundius (<span class="city">stockholm / rome</span>)</li><li>Wednesday, November 20, 2019</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>STOCKHOLM / ROME, Nov 20 (IPS)  - To be president in a country like Bolivia might be like a precarious act performed by a tightrope-dancer between "the Devil and the deep blue sea". After 23 years as Bolivia's  President, Evo Morales finally lost his foothold and ended up as political refugee in Mexico, adding his name to a long list of previous revolutionary exiles, like Augusto Sandino, Fidel Castro, and most  prominently – Leon Trotsky. The last one was murdered, though the others came back, something Evo Morales has promised to do:</p></div><p><ul>"Sisters and brothers, I leave for Mexico, grateful for the generosity of the government of that kindred people who gave us asylum to defend our lives. It hurts to leave the country for political reasons, but I will remain vigilant. Soon I will return with greater strength and energy."<sup><strong>1</strong></sup></ul></p><p>Morales balance act was performed between an urban, social elite, a hostile U.S. government, suspicious neighbouring countries, big landowners, industrialists, the Army, coca growers, corrupt, political allies, alleged mistresses, regional leaders, environmentalists and not the least dissatisfaction amidst loyal supporters among poor and indigenous communities, suffering inevitable frustrations over his adminstration´s inability to provide everything they hoped for.</p><p>Nevertheless, a galloping inflation was checked under Morales´s regime. Foreign currency reserves grew steadily, while millions were spent on subsidies and infrastructure. Contrary to many other Latin American populists, Morales is also a pragmatist who instead of outright nationalizing companies and institutions, while throwing out foreign investors, cut better deals for the State and embraced market-friendly policies. </p><p>If he had groomed a successor and accepted power transition Morales, who was born to a poor peasant family in the desolate and isolated Aymara village of Iasallawi, could have been remembered as one of the great political leaders of Latin America. Though as most leaders within a volatile, prejudiced and highly combative political environment he made self-interested moves and  occasionally stabbed opponents in the back. </p><p>In spite of being known as a "modest person with little interest in material possessions", who when he became president reduced both his own salary and those of his ministers by 57 percent to USD 1,800 a month, he soon became a brand of vitality and infallibility. One example was his regular, predawn workout in a gym, when he in front of an audience displayed stamina and strength. Later in the day he used to visit a couple of cities or villages, where his image was stamped on murals in subsidized housing complexes, on airport billboards and even on taxis and buses.</p><p>I first became acquainted with Evo Morales's mounting presence when I on behalf of  the <em>Swedish International Development Cooperation Agency</em> in 2000 began visiting Bolivian universities. When I first arrived in Cochabamba, Bolivia's third largest city, it had recently suffered violent clashes between protesters and army troops. Riots erupted after President Hugo Banzer signed a contract with a private consortium to control the city's water resources. This was part of a privatization policy initiated by his predecessor, Sánchez de Lozada, meaning that more than 50 percent of former state-owned businesses and enterprises were transferred to private investors. In Cochabamba, the price for water tripled, leading to wide-spread rioting among those who no longer could afford clean water. </p><p>My hosts at the <em>San Simon University</em> told me protests were organized by radicalized coca growers from Chapare, a district which population between 1992 and 2016 had doubled from 132,000 to 262,000,<sup><strong>2</strong></sup>  mainly due to an influx of former miners and smallholders, migrating from the highlands, which since the beginning of the 1980s suffered from an economic crisis shutting down mining enterprises and destroying markets for poor farmers. The majority of the migrants were Quechua and Aymara speaking indigenous people. Among the newcomers had been nineteen-years-old Evo Morales, whose family had left the highlands since violent storms had destroyed their small farm.</p><p>Several migrants were former union leaders hardened by decades of work in the mines and had no agricultural experience before their arrival, something that proved to be of great importance. The coca plant is autochthonous to the Chapare region, but had so far not been exploited, since its high concentration of alkaloids makes it unsuitable for <em>akulliku</em> (mastication), the common use of coca at higher altitudes. Nevertheless, Chapare coca was well suited for cocaine production and did not need much care from inexperienced farmers. It could be harvested four times a year and was highly profitable, satisfying an expanding, global market. </p><p>When I visited Chapare, roads entering the district were guarded by control stations making me remember the ones I passed while entering East Germany in the 1980s. They were guarded by armed personell from the Bolivian Army and the U.S. <em>Drug Enforcement Administration</em> (DEA), controlling in- and outcoming traffic. Inside the district, towns and villages made me think of towns in Western movies –  haphazardly constructed buildings, bars and even brothels, but no communal squares. Stores were filled with the latest electronic equipment, refrigerators, air conditioners, computers, motorbikes, etc. </p><p>The <em>San Simon University</em> supported experimental plantations for various crops to stimulate farmers to quit coca production. Apart from such plantations I visited coca fields where growers told me that international support to drug eradication had actually made coca growing even more profitable – new roads improved buyers´ access, subsidies for alternative crops were gratefully received, while the coca purchasers offered improved plants with higher alkaloid content occupying less space and being suitable for interplantation with other crops. They considered DEA agents as enemies, as well as a Government, which according to them served a wealthy, urban elite bowing to U.S. pressure to persecute coca growers, of which several wore t-shirts with slogans like <em>Coca no es cocaina</em>, "coca is not cocaine" and <em>Causachun coca. Wañuchun yanquis</em>, "Long live coca. Death to the Yankees." </p><p>Their hero was Evo Morales, who had organized the <em>Cocalero</em> Union and now headed the country's second biggest political party. Adorned with a garland of coca leaves Morales gave arousing speeches presenting coca as an emblem of an Andean culture threatened by U.S. imperialist oppression. He was right about inept politicians and the open meddling of the U.S. in Bolivian politics, as well as coca being an integrated, even religiously important part of Andean culture, though he failed to mention that this was not at all the case of Chapare-produced coca. He was also right about the marginalized position of indigenous people, though he failed to mention progress made after the 1952/53 revolution when indigenous people had risen against a corrupt regime in an uprising that lead to extensive land reforms, universal suffrage, strengthened labour unions and efforts to integrate indigenous people in the ruling of a country where roughly 65 percent of the population identify themselves as "indigenous people". In short, to me Morales appeared to be a populist who slightly twisted reality to make it serve his political career.</p><p>However, Morales proved to be an able politician transforming his pro-coca and pro-indigenous stance to an effective political agenda that eventually changed Bolivia. Already a few months after Morales assumed the presidency in 2006 the State increased its control of the hydrocarbon industry. Corporations had up until then paid 18 percent of their profits to the State – now the new regime reversed the situation by decreeing that 82 percent of the profits would be passed on to the State. Oil companies threatened to cease all its Bolivian operations, but remained anyway. In 2002 the Bolivian State received USD 173 million from hydrocarbon extraction, but already in 2006 it obtained USD 1.3 billion.<sup><strong>3</strong></sup></p><p>The increased revenue resulting from this and similar measures was invested in efforts to expand the welfare state. Prices of gas and many foodstuffs were controlled. Local food producers were motivated to sell their produce in the local market, rather than exporting it and the economy grew. Stronger public finances brought economic stability and inflation was curbed. Upon Morales' election, Bolivia's illiteracy rate was at 16 percent, the highest in South America. A literacy campaign was introduced and in 2009 UNESCO considered Bolivia to be free from illiteracy.<sup><strong>4</strong></sup>  By 2014, twenty hospitals had been established and basic medical coverage was guaranteed up to the age of 25, while low-income citizens over 60 received a monthly contribution of USD 344. Cash transfer programs were introduced to keep children of low-income parents in school. The legal minimum wage was in 2006 increased by 50 percent and pension age have successively been lowered from 65 to 58 years. </p><p>Nevertheless, Morales's conservative critics have claimed that too much revenue was wasted on unnecessary projects like football fields and communal auditoriums, warning that projects implemented to ensure continued support for the Government would sooner or later end in a catastrophe, like the one in Venezuela. </p><p>Morales's worst nemesis was his promise to support regional autonomy for Bolivia's departments. When the country's more affluent eastern departments tried to implement such policies, Morales backtracked, declaring it as an attempt of the bourgeoisie to preserve its wealth. He has also been accused of "hollow populism", exemplified  by the fact that he during his first presidential term gave ministerial posts to self-declared indigenous persons, though they were gradually replaced by middle-class politicians. Already by 2012 only 3 of the 20 cabinet minsters identified themselves as "indigenous". Similarly, during his second term Morales's cabinet contained more than 50 percent women, though the number soon dropped to a third. And the coca? He expulsed DEA and introduced fix quotas for coca production, trying to foment alternative crops. However, alkaloid rich coca is still grown in Chapare and there are conflicting information about whether cocaine production has decreased, or not.</p><p>The ultimate nail in Morales's coffin was his decision to run for a fourth term and his various machinations to realize his intention. In spite of the fact that he lost a 2016 referendum that would allow him to pursue the presidency, he nevertheless participated in the 2019 election and declared himself  victorious, though after several voting irregularities had been revealed and triggered off violent protests Evo Morales acknowledged defeat and fled Bolivia. The question is whether his legacy will be judged sympathetically, or if he will join the ranks of other former Latin American dictators and presidents whose vanity and clinging to power eventually obscured all their achievements.  </p><p><sup><strong>1</strong></sup> 	Collyns, Dan and Julian Borger (2019) "Bolivia´s Evo Moarles flies to Mexico, but vows to return with ´strength and energy´," <em>The Guardian</em>, 12 November.
 <sup><strong>2</strong></sup>	INE, <em>Instituto Nacional de Estadistica</em>, 1992 and 2016.
 <sup><strong>3</strong></sup>	Lasa Aresti, Lisa (2016) <em>Oil and Gas Revenue Sharing in Bolivia</em>. New York: National Resource Governance Institute
<sup><strong>4</strong></sup><a href="https://www.bbc.com/news/world-latin-america-37117243" rel="noopener" target="_blank">https://www.bbc.com/news/world-latin-america-37117243</a></p><p><em><strong>Jan Lundius</strong> holds a PhD. on History of Religion from Lund University and has served as a development expert, researcher and advisor at SIDA, UNESCO, FAO and other international organisations.</em></p><p><em>© Inter Press Service (2019) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2019/11/evo-morales-hero-villain">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/587">Health Issues</a></li><li><a href="/news/topic/693">Rights of Indigenous People</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/761">Democracy</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2019/11/20/25866"><span class="hedline-main">Evo Morales: Hero or Villain?</span></a> <span class="datetime">Wednesday, November 20, 2019</span></li><li><a href="/news/2019/11/20/25865"><span class="hedline-main">Winning the ‘No Food Loss’ Battle: The Case of Japan</span></a> <span class="datetime">Wednesday, November 20, 2019</span></li><li><a href="/news/2019/11/20/25864"><span class="hedline-main">Achieving the Possible: “Weapons of Mass Destruction Free Zone in the Middle East”</span></a> <span class="datetime">Wednesday, November 20, 2019</span></li><li><a href="/news/2019/11/20/25863"><span class="hedline-main">As Donors Ramp up Polio Funding, Worries of Comeback Persist</span></a> <span class="datetime">Wednesday, November 20, 2019</span></li><li><a href="/news/2019/11/19/25862"><span class="hedline-main">The 2019 Global Gender Summit</span></a> <span class="datetime">Tuesday, November 19, 2019</span></li><li><a href="/news/2019/11/19/25860"><span class="hedline-main">With the UN Security Council in Paralysis, Are there New Hopes for Rohingya Muslims?</span></a> <span class="datetime">Tuesday, November 19, 2019</span></li><li><a href="/news/2019/11/19/25859"><span class="hedline-main">End Rape—an Intolerable Cost to Society</span></a> <span class="datetime">Tuesday, November 19, 2019</span></li><li><a href="/news/2019/11/19/25858"><span class="hedline-main">Liberation, Not Liberalization, Responsible for China’s Economic Miracle</span></a> <span class="datetime">Tuesday, November 19, 2019</span></li><li><a href="/news/2019/11/19/25861"><span class="hedline-main">Seeing Through the Smog: Can New Delhi Find a Way to Limit Air Pollution?</span></a> <span class="datetime">Tuesday, November 19, 2019</span></li><li><a href="/news/2019/11/19/25857"><span class="hedline-main">Climate Change and Loss of Species: Our Greatest Challenges</span></a> <span class="datetime">Tuesday, November 19, 2019</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/587/health-issues" title="Global Issues: “Health Issues”, Last updated: Saturday, September 27, 2014">Health Issues</a></li><li><a href="/article/693/rights-of-indigenous-people" title="Global Issues: “Rights of Indigenous People”, Last updated: Saturday, October 16, 2010">Rights of Indigenous People</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/25866"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/11/20/25866&amp;t=Evo%20Morales%3A%20Hero%20or%20Villain%3F"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/11/20/25866&amp;text=Evo%20Morales%3A%20Hero%20or%20Villain%3F"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Evo%20Morales%3A%20Hero%20or%20Villain%3F%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/11/20/25866"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/11/20/25866"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/11/20/25866&amp;title=Evo%20Morales%3A%20Hero%20or%20Villain%3F"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/11/20/25866&amp;title=Evo%20Morales%3A%20Hero%20or%20Villain%3F"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/11/20/25866&amp;title=Evo%20Morales%3A%20Hero%20or%20Villain%3F"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2019/11/20/25866"&gt;Evo Morales: Hero or Villain?&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Wednesday, November 20, 2019 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2019/11/20/25866">Evo Morales: Hero or Villain?</a>, <cite>Inter Press Service</cite>, Wednesday, November 20, 2019 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/25866"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/11/20/25866&amp;t=Evo%20Morales%3A%20Hero%20or%20Villain%3F"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/11/20/25866&amp;text=Evo%20Morales%3A%20Hero%20or%20Villain%3F"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Evo%20Morales%3A%20Hero%20or%20Villain%3F%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/11/20/25866"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/11/20/25866"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/11/20/25866&amp;title=Evo%20Morales%3A%20Hero%20or%20Villain%3F"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/11/20/25866&amp;title=Evo%20Morales%3A%20Hero%20or%20Villain%3F"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/11/20/25866&amp;title=Evo%20Morales%3A%20Hero%20or%20Villain%3F"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/587">Health Issues</a></li><li><a href="/news/topic/693">Rights of Indigenous People</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/761">Democracy</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2019/11/20/25866"><span class="hedline-main">Evo Morales: Hero or Villain?</span></a></li><li><a href="/news/2019/11/20/25865"><span class="hedline-main">Winning the ‘No Food Loss’ Battle: The Case of Japan</span></a></li><li><a href="/news/2019/11/20/25864"><span class="hedline-main">Achieving the Possible: “Weapons of Mass Destruction Free Zone in the Middle East”</span></a></li><li><a href="/news/2019/11/20/25863"><span class="hedline-main">As Donors Ramp up Polio Funding, Worries of Comeback Persist</span></a></li><li><a href="/news/2019/11/19/25862"><span class="hedline-main">The 2019 Global Gender Summit</span></a></li><li><a href="/news/2019/11/19/25860"><span class="hedline-main">With the UN Security Council in Paralysis, Are there New Hopes for Rohingya Muslims?</span></a></li><li><a href="/news/2019/11/19/25859"><span class="hedline-main">End Rape—an Intolerable Cost to Society</span></a></li><li><a href="/news/2019/11/19/25858"><span class="hedline-main">Liberation, Not Liberalization, Responsible for China’s Economic Miracle</span></a></li><li><a href="/news/2019/11/19/25861"><span class="hedline-main">Seeing Through the Smog: Can New Delhi Find a Way to Limit Air Pollution?</span></a></li><li><a href="/news/2019/11/19/25857"><span class="hedline-main">Climate Change and Loss of Species: Our Greatest Challenges</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/587/health-issues" title="Global Issues: “Health Issues”, Last updated: Saturday, September 27, 2014">Health Issues</a></li><li><a href="/article/693/rights-of-indigenous-people" title="Global Issues: “Rights of Indigenous People”, Last updated: Saturday, October 16, 2010">Rights of Indigenous People</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2019</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script><script>window.jQuery || document.write(unescape('%3Cscript src=%22js/jquery-3.4.0.min.js%22%3E%3C/script%3E'));</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script><script src="/js/8/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0135s -->