<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Australia's Bushfires Bring Mounting Pressure to Reduce Greenhouse Gases — Global Issues</title><meta name="title" content="Australia's Bushfires Bring Mounting Pressure to Reduce Greenhouse Gases" /><meta name="description" content="SYDNEY, Australia, Jan 08 (IPS)  - As nature's fury wreaked havoc across Australia, reducing to ashes all that came in its way - people, flora, fauna, picturesque historic towns and villages once popular with local and overseas tourists – it was unlike anything the country had witnessed before. The staggering scale and intensity of the devastation could best be summed up as apocalyptic." /><meta name="keywords" content="Environment, Biodiversity, Neena Bhandari, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/21/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2020/01/08/25989" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2020">2020</a></li><li><a href="/news/2020/01">January</a></li><li>Australia's Bushfires Bring Mounting Pressure to Reduce Greenhouse Gases</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Australia's Bushfires Bring Mounting Pressure to Reduce Greenhouse Gases</h1><div id="content"><figure class="ips-feature-image"><img data-src-lazy="http://cdn1.globalissues.org/ips/2020/01/IMG_4300-3.jpg" alt="" /></figure><ul id="author-page-update"><li class="author">by Neena Bhandari (<span class="city">sydney, australia</span>)</li><li>Wednesday, January 08, 2020</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>SYDNEY, Australia, Jan 08 (IPS)  - As nature's fury wreaked havoc across Australia, reducing to ashes all that came in its way - people, flora, fauna, picturesque historic towns and villages once popular with local and overseas tourists – it was unlike anything the country had witnessed before. The staggering scale and intensity of the devastation could best be summed up as apocalyptic.</p></div><p>Bushfires, not uncommon in Australia's vast woodland, scrub or grassland areas, started early in September with summer still few months away (December – February), igniting a fresh debate on the country's woeful record on climate change. 2019 was the country's driest and <a href="https://www.abc.net.au/news/2020-01-02/2019-was-australias-hottest-and-driest-year-on-record/11837312">hottest</a> year on record with the temperature reaching 1.52 <b>°</b>C above the long-term average.</p><p>With temperatures soaring close to 50 <b>°</b>C, parched land, low humidity, strong winds fuelled the fires that since September have claimed 24 lives, including three volunteer firefighters, and razed more than 6.3 million hectares of land. Thousands have been rendered homeless and there has been a heavy toll on wildlife.</p><p>For Diana Plater, a writer, who grew up witnessing bushfires in the regional towns of New South Wales (NSW), the magnitude and persistence of the fires raging this southern summer was unimaginable. Two years ago, she trained to be a volunteer firefighter to help her small community in the scenic valley of Foxground, two-hour drive south of Sydney.</p><p>The NSW Rural Fire Service is one of the world's largest volunteer-based emergency services with over 70,000 men and women volunteers, who have played a crucial role in helping affected communities. Plater told IPS, "I believe it is important to be physically and mentally strong and practical and you learn this as a firefighter. It is exhausting but the camaraderie and humour we share keeps us going."</p><p>Scientists and environmentalists have been warning that global warming will increase the intensity and duration of fires and floods, mounting pressure on Australia to do more towards cutting greenhouse gas emissions. In 2019, 61 percent of Australians said "global warming is a serious and pressing problem", about which "we should begin taking steps now even if this involves significant costs". This is a 25-point increase since 2012, according to <a href="https://lowyinstitutepoll.lowyinstitute.org/themes/climate-change-and-energy/">the 2019 Lowy Institute poll findings on climate change</a>.</p><p>Australia has set a target to cut emissions by 26 percent of 2005 levels by 2030. At the 25th United Nations Climate Change Conference in Madrid in December 2019, one of the major sticking points was Australia wanting to use an expired allocation of credits (often referred to as "<a href="https://www.abc.net.au/news/2019-12-10/cop25-what-are-carry-over-credits/11781040">carryover credits</a>") - which is an accounting measure where a country counts historical emissions reduction that exceeded old international goals against its current target.</p><p>According to <a href="https://www.climatecouncil.org.au/">Climate Council</a>, Australia's leading climate change communications organisation, "After successfully negotiating extraordinary low targets under the Kyoto Protocol (Australia's 2020 target - 5 percent below 2000 levels), the Australian Government is planning to use these expired allocations from an entirely different agreement to undermine the Paris Agreement as well. The Australian Government's use of disingenuous and dodgy accounting tricks to meet its woefully inadequate 2030 climate target is irresponsible because it masks genuine climate action".
<ul><li>Australia has one of the <a href="https://en.wikipedia.org/wiki/List_of_countries_by_carbon_dioxide_emissions_per_capita">highest per capita emissions of carbon dioxide</a> in the world. It contributes 1.3 percent to global emissions with a relatively small population of about 25 million people.</li><li>Australia is also the world's largest exporter of metallurgical coal, accounting for 17 percent of world production in 2018, and is the world's second-largest thermal coal exporter, exporting 210 million tonnes in 2018-19 valued at AUD 26 million.</li></ul>
Environmental groups argue that it is feasible for Australia to move to a low carbon economy and the country has huge potential for solar power and wind energy.</p><p>Former Australian Greens Party leader and veteran environmental activist, Bob Brown told IPS, "We need leadership in a global climate crisis, beginning with no more coal mines or gas or oil wells, but transferring to renewable energy. This is the sunny country and we have fantastic solar technology. We have the ability to become world leaders in both the technology and its application and the export of that application to countries like India."</p><p>The economic impact of the Australian bushfire crisis will be huge as so many properties have perished in the fires. "The insurance claims will be enormous, but so too will be the permanent climate change-related rise in insurance premiums going forward. The destruction and disruption of businesses in regional NSW and Victoria is ongoing for many months, again this cost is huge, but unquantifiable," Tim Buckley, Director of Energy Finance Studies at the Institute for Energy Economics and Financial Analysis (IEEFA), told IPS.</p><p>The fires have been devastating for livestock, wildlife and their habitat. World Wildlife Fund (WWF) Australia's Senior Manager Land Clearing and Restoration, Dr Stuart Blanch told IPS, "Until the fires subside the full extent of damage will remain unknown. Many forests will take decades to recover and the fires are worsening Australia's extinction crisis".</p><p>Professor Chris Dickman from the University of Sydney <a href="https://sydney.edu.au/news-opinion/news/2020/01/03/a-statement-about-the-480-million-animals-killed-in-nsw-bushfire.html">estimates that 480 million native mammals, birds and reptiles have been affected by fires in NSW alone since September 2019</a>. This includes the death of thousands of koalas, along with other iconic species such as kangaroos, wallabies, gliders, kookaburras, cockatoos and honeyeaters.
<ul><li>The <a href="https://www.theguardian.com/environment/2013/apr/30/climate-change-threats-koalas">koala</a>, an arboreal mammal endemic only to Australia, is highly susceptible to heat stress and dehydration. Images of burnt koalas being rescued have been heartwrenching.</li><li>Deborah Tabart, chairman of the Australian Koala Foundation, had warned in May 2019 that the marsupial was "functionally extinct".</li><li>"We now stand even more firmly on that position. The heat, no water in river systems (which are so important to a healthy koala habitat), drought, mis-management of water and unsustainable use of the environment are all key players in this catastrophe. Bushfires have decimated koala's natural habitat. We immediately need a <a href="https://www.savethekoala.com/our-work/koala-protection-act">Koala Protection Act,</a>" she told IPS.</li></ul>
The acrid bushfire smoke blanketing cities and towns has exposed people to very high levels of air pollution over extended time periods.</p><p>Bruce Thompson, Dean of the School of Health Sciences at Swinburne University said, "The smoke generated by the current bush fires is a very serious health issue especially for those with respiratory conditions such as Asthma, Emphysema, Bronchitis and even upper respiratory conditions such as laryngitis. The central issue is not only the large particles that are inhaled but more importantly the very fine particles that are less than 2.5microns (pm2.5). These particles cause inflammation and get inhaled very deep into the lungs causing the lung to become inflamed. They also can cross over from the lung into the bloodstream and cause inflammation in areas such as the heart."
<ul><li>The bushfires have also impacted drinking water catchments. Professor Stuart Khan, Professor of Civil &amp; Environmental Engineering at the University of New South Wales said, "While rainfall is desperately needed to help extinguish fires and alleviate the drought, contaminated runoff to waterways will present a new wave of challenges regarding risks to drinking water quality.</li><li>"Bushfire ash is largely composed or organic carbon, which will biodegrade in waterways, potentially leading to reduced oxygen concentrations and poor water quality. Ash also contains concentrated nutrients including nitrogen and phosphorous, which may stimulate the growth of algae and cyanobacteria in waterways".</li></ul>
At the time of press more than 100 fires were still raging in south-eastern Australian.</p><p><em>© Inter Press Service (2020) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2020/01/australias-bushfires-bring-mounting-pressure-reduce-greenhouse-gases">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/168">Environmental Issues</a></li><li><a href="/news/topic/169">Biodiversity</a></li><li><a href="/news/topic/177">Nature and Animal Conservation</a></li><li><a href="/news/topic/178">Climate Change and Global Warming</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2020/01/08/25989"><span class="hedline-main">Australia's Bushfires Bring Mounting Pressure to Reduce Greenhouse Gases</span></a> <span class="datetime">Wednesday, January 08, 2020</span></li><li><a href="/news/2020/01/08/25990"><span class="hedline-main">Women’s Groups Applaud Gender Action Plan Following COP 25</span></a> <span class="datetime">Wednesday, January 08, 2020</span></li><li><a href="/news/2020/01/07/25988"><span class="hedline-main">Let’s Give Trade a Chance</span></a> <span class="datetime">Tuesday, January 07, 2020</span></li><li><a href="/news/2020/01/07/25987"><span class="hedline-main">Billionaires Beware</span></a> <span class="datetime">Tuesday, January 07, 2020</span></li><li><a href="/news/2020/01/07/25986"><span class="hedline-main">How Gender-based Violence Should be Reported in the Media</span></a> <span class="datetime">Tuesday, January 07, 2020</span></li><li><a href="/news/2020/01/06/25985"><span class="hedline-main">Not all Trade is Good – the Case of Plastics Waste</span></a> <span class="datetime">Monday, January 06, 2020</span></li><li><a href="/news/2020/01/06/25984"><span class="hedline-main">India’s Citizenship Law Triggered by Rising Right-Wing Ideology</span></a> <span class="datetime">Monday, January 06, 2020</span></li><li><a href="/news/2020/01/06/25983"><span class="hedline-main">2020: a Year Full of Danger</span></a> <span class="datetime">Monday, January 06, 2020</span></li><li><a href="/news/2020/01/03/25982"><span class="hedline-main">Reflections for a New Year</span></a> <span class="datetime">Friday, January 03, 2020</span></li><li><a href="/news/2020/01/03/25981"><span class="hedline-main">Child Marriages Unlikely to End by UN’s 2030 Deadline</span></a> <span class="datetime">Friday, January 03, 2020</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/168/environmental-issues" title="Global Issues: “Environmental Issues”, Last updated: Monday, February 02, 2015">Environmental Issues</a></li><li><a href="/issue/169/biodiversity" title="Global Issues: “Biodiversity”, Last updated: Sunday, January 19, 2014">Biodiversity</a></li><li><a href="/article/177/nature-and-animal-conservation" title="Global Issues: “Nature and Animal Conservation”, Last updated: Sunday, January 19, 2014">Nature and Animal Conservation</a></li><li><a href="/issue/178/climate-change-and-global-warming" title="Global Issues: “Climate Change and Global Warming”, Last updated: Monday, February 02, 2015">Climate Change and Global Warming</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/25989"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2020/01/08/25989&amp;t=Australia%27s%20Bushfires%20Bring%20Mounting%20Pressure%20to%20Reduce%20Greenhouse%20Gases"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2020/01/08/25989&amp;text=Australia%27s%20Bushfires%20Bring%20Mounting%20Pressure%20to%20Reduce%20Greenhouse%20Gases"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Australia%27s%20Bushfires%20Bring%20Mounting%20Pressure%20to%20Reduce%20Greenhouse%20Gases%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2020/01/08/25989"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2020/01/08/25989"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2020/01/08/25989&amp;title=Australia%27s%20Bushfires%20Bring%20Mounting%20Pressure%20to%20Reduce%20Greenhouse%20Gases"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2020/01/08/25989&amp;title=Australia%27s%20Bushfires%20Bring%20Mounting%20Pressure%20to%20Reduce%20Greenhouse%20Gases"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2020/01/08/25989&amp;title=Australia%27s%20Bushfires%20Bring%20Mounting%20Pressure%20to%20Reduce%20Greenhouse%20Gases"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2020/01/08/25989"&gt;Australia's Bushfires Bring Mounting Pressure to Reduce Greenhouse Gases&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Wednesday, January 08, 2020 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2020/01/08/25989">Australia's Bushfires Bring Mounting Pressure to Reduce Greenhouse Gases</a>, <cite>Inter Press Service</cite>, Wednesday, January 08, 2020 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/25989"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2020/01/08/25989&amp;t=Australia%27s%20Bushfires%20Bring%20Mounting%20Pressure%20to%20Reduce%20Greenhouse%20Gases"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2020/01/08/25989&amp;text=Australia%27s%20Bushfires%20Bring%20Mounting%20Pressure%20to%20Reduce%20Greenhouse%20Gases"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Australia%27s%20Bushfires%20Bring%20Mounting%20Pressure%20to%20Reduce%20Greenhouse%20Gases%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2020/01/08/25989"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2020/01/08/25989"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2020/01/08/25989&amp;title=Australia%27s%20Bushfires%20Bring%20Mounting%20Pressure%20to%20Reduce%20Greenhouse%20Gases"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2020/01/08/25989&amp;title=Australia%27s%20Bushfires%20Bring%20Mounting%20Pressure%20to%20Reduce%20Greenhouse%20Gases"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2020/01/08/25989&amp;title=Australia%27s%20Bushfires%20Bring%20Mounting%20Pressure%20to%20Reduce%20Greenhouse%20Gases"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/168">Environmental Issues</a></li><li><a href="/news/topic/169">Biodiversity</a></li><li><a href="/news/topic/177">Nature and Animal Conservation</a></li><li><a href="/news/topic/178">Climate Change and Global Warming</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2020/01/08/25989"><span class="hedline-main">Australia's Bushfires Bring Mounting Pressure to Reduce Greenhouse Gases</span></a></li><li><a href="/news/2020/01/08/25990"><span class="hedline-main">Women’s Groups Applaud Gender Action Plan Following COP 25</span></a></li><li><a href="/news/2020/01/07/25988"><span class="hedline-main">Let’s Give Trade a Chance</span></a></li><li><a href="/news/2020/01/07/25987"><span class="hedline-main">Billionaires Beware</span></a></li><li><a href="/news/2020/01/07/25986"><span class="hedline-main">How Gender-based Violence Should be Reported in the Media</span></a></li><li><a href="/news/2020/01/06/25985"><span class="hedline-main">Not all Trade is Good – the Case of Plastics Waste</span></a></li><li><a href="/news/2020/01/06/25984"><span class="hedline-main">India’s Citizenship Law Triggered by Rising Right-Wing Ideology</span></a></li><li><a href="/news/2020/01/06/25983"><span class="hedline-main">2020: a Year Full of Danger</span></a></li><li><a href="/news/2020/01/03/25982"><span class="hedline-main">Reflections for a New Year</span></a></li><li><a href="/news/2020/01/03/25981"><span class="hedline-main">Child Marriages Unlikely to End by UN’s 2030 Deadline</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/168/environmental-issues" title="Global Issues: “Environmental Issues”, Last updated: Monday, February 02, 2015">Environmental Issues</a></li><li><a href="/issue/169/biodiversity" title="Global Issues: “Biodiversity”, Last updated: Sunday, January 19, 2014">Biodiversity</a></li><li><a href="/article/177/nature-and-animal-conservation" title="Global Issues: “Nature and Animal Conservation”, Last updated: Sunday, January 19, 2014">Nature and Animal Conservation</a></li><li><a href="/issue/178/climate-change-and-global-warming" title="Global Issues: “Climate Change and Global Warming”, Last updated: Monday, February 02, 2015">Climate Change and Global Warming</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2020</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script><script>window.jQuery || document.write(unescape('%3Cscript src=%22js/jquery-3.4.0.min.js%22%3E%3C/script%3E'));</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script><script src="/js/8/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0137s -->