<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Bullying is an “Infringement” on Children’s Rights — Global Issues</title><meta name="title" content="Bullying is an “Infringement” on Children’s Rights" /><meta name="description" content="UNITED NATIONS, Jan 24 (IPS)  - While rates have decreased, school violence and bullying is still a major global issue, contributing to lasting impacts on youth, a United Nations agency found." /><meta name="keywords" content="Development &amp; Aid, Human Rights, Gender, Education, Crime &amp; Justice, IPS UN: Inside the Glasshouse, North America, Global, Tharanga Yakupitiyage, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/13/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2019/01/24/24917" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2019">2019</a></li><li><a href="/news/2019/01">January</a></li><li>Bullying is an “Infringement” on Children’s Rights</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Bullying is an “Infringement” on Children’s Rights</h1><div id="content"><ul id="author-page-update"><li class="author">by Tharanga Yakupitiyage (<span class="city">united nations</span>)</li><li>Thursday, January 24, 2019</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>UNITED NATIONS, Jan 24 (IPS)  - While rates have decreased, school violence and bullying is still a major global issue, contributing to lasting impacts on youth, a United Nations agency found.</p></div><figure class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2019/01/5346178931_383c6b3d96_z.jpg" /><figcaption>Students in school in Quibdó, capital of Chocó province, Colombia. School violence and bullying is still a major global issueCredit: Jesús Abad Colorado/IPS</figcaption></figure><p>During the 2019 Education World Forum, taking place in the United Kingdom, the U.N. Educational, Scientific, and Cultural Organisation (UNESCO) released a <a href="https://unesdoc.unesco.org/ark:/48223/pf0000366483">report</a> analysing global trends on school violence and bullying.</p><p>"All children and young people have the right to safe, inclusive and effective learning environments," said UNESCO's Assistant Director-General for Education Stefania Giannini at the launch of the report.</p><p>The report found that almost one in three students have been bullied by their peers at school at least once in the last month, and a similar proportion are affected by physical violence.</p><p>While physical appearance is the most frequent reason for bullying, students perceived as gender non-conforming face the highest risk of school violence.</p><p>In Australia, 60-70 percent of lesbian, gay, bisexual and transgender (LGBT) youth reported experiencing bullying due to their sexual orientation or gender identity. In Thailand, the prevalence of bullying among LGBT youth was 55 percent.</p><p>Such bullying increases the likelihood of suicide. Across 96 countries, over 23 percent of bullied children reported that they seriously considered attempting suicide, compared with 12 percent of those who were not bullied.</p><p>In 2010, Tyler Clementi's suicide captured national attention to the issue of cyberbullying and the struggles LGBT youth face. He faced online abuse after being publicly outed by his college roommate.</p><p>Last year, a 9-year-old boy from Colorado committed suicide after coming out as gay to his classmates.</p><p>"School violence and bullying can be devastating for the victims," said Giannini, adding that bullying also impacts students' educational outcomes.</p><p>"An atmosphere of anxiety, fear and insecurity is incompatible with learning and unsafe learning environments can, therefore, undermine the quality of education for all learners," she said.</p><p>According to UNESCO, children who are frequently bullied are almost three times more likely to report feeling like an outsider at school and are nearly twice as likely to ship school more often.</p><p>Aija Mayrock recounted this feeling in a report by the Office of the U.N. Special Representative of the Secretary General (SRSG) on Violence Against Children, stating: "I was eight years old the first time that I was bullied. One of my classmates said to me, ‘No one likes you. No one will ever like you.' From that day forth, I endured bullying every single day for eight years. I was verbally, physically, and cyber bullied. I believed my classmates. Their words started to become the constitution I lived by. I stopped speaking in school. I kept my head down and my eyes on the ground at all times. In a way, I began to give up."</p><p>UNESCO found that children who are bullied score lower in tests than their non-bullied peers, and it even affect continued engagement in education.</p><p>According to the Programme for International Students Assessment, 45 percent of students who were frequently bullied wanted to leave formal education after completing secondary school.</p><p>"Being protected from bullying is a fundamental human right," said the SRSG on Violence Against Children Marta Santos Pais upon the launch of the Secretary-General's report on the issue in 2018.</p><p>Giannini highlighted the importance of addressing school violence and bullying in order to achieve the Sustainable Development Goals (SDGs) including SDG 4 which aims to ensure inclusive and equitable quality education and promote lifelong opportunities for all.</p><p>Monitoring progress and collecting data on prevalence and trends in school violence as well as responses to the issue is therefore essential, she added.</p><p>Strong political leadership and a robust legal and policy framework are also necessary to address violence against children.</p><p>In Jamaica, the Prime Minister, who previously served as the Minister for Education, worked to ban corporal punishment in schools and promoted the use of positive discipline, an approach to make life in school a positive experience for all learners.</p><p>In the United States, some states including New York and Colorado have adopted anti-bullying laws with specific protections for LGBT teens.</p><p>According to <a href="https://www.glsen.org/">GLSEN</a>, only 18 out of 50 states have such laws.</p><p>Elsewhere, some civil society organisations are taking matters into their own hands.</p><p>In Chile, the Selenna Foundation established Latin America's first school for transgender children as a way to protect students from bullying and discrimination. Many of the students were those who often skipped classes or failed to complete studies due to their experiences.</p><p>"School-related violence in all its forms is an infringement of children's and adolescents' rights to education and to health and well-being. No country can achieve inclusive and equitable quality education for all if learners experience violence and bullying in school," Giannini said.</p><p><em>© Inter Press Service (2019) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2019/01/bullying-infringement-childrens-rights">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/24">United Nations on Development Issues</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/166">Women’s Rights</a></li><li><a href="/news/topic/198">Human Population</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2019/01/24/24919"><span class="hedline-main">Mexico Opens Its doors to Central American Migrants</span></a> <span class="datetime">Thursday, January 24, 2019</span></li><li><a href="/news/2019/01/24/24918"><span class="hedline-main">A Pragmatic Shift Needed, to Deliver the Potential of Blue Economy</span></a> <span class="datetime">Thursday, January 24, 2019</span></li><li><a href="/news/2019/01/24/24917"><span class="hedline-main">Bullying is an “Infringement” on Children’s Rights</span></a> <span class="datetime">Thursday, January 24, 2019</span></li><li><a href="/news/2019/01/24/24916"><span class="hedline-main">Electronic Devices Outnumber Humans &amp; Trigger a Surge in E-Waste</span></a> <span class="datetime">Thursday, January 24, 2019</span></li><li><a href="/news/2019/01/23/24915"><span class="hedline-main">Sum &amp; Substance of Climate Diplomacy</span></a> <span class="datetime">Wednesday, January 23, 2019</span></li><li><a href="/news/2019/01/23/24914"><span class="hedline-main">Making Tourism More Responsible</span></a> <span class="datetime">Wednesday, January 23, 2019</span></li><li><a href="/news/2019/01/23/24913"><span class="hedline-main">Protecting Your Security and Rights Online</span></a> <span class="datetime">Wednesday, January 23, 2019</span></li><li><a href="/news/2019/01/23/24912"><span class="hedline-main">World's First International Day of Education Could Not Come Soon Enough</span></a> <span class="datetime">Wednesday, January 23, 2019</span></li><li><a href="/news/2019/01/22/24911"><span class="hedline-main">Solar Energy Begins to Light Up Favelas in Rio de Janeiro</span></a> <span class="datetime">Tuesday, January 22, 2019</span></li><li><a href="/news/2019/01/22/24908"><span class="hedline-main">Hospital PPPs Undermine Healthcare</span></a> <span class="datetime">Tuesday, January 22, 2019</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/article/24/united-nations-on-development-issues" title="Global Issues: “United Nations on Development Issues”, Last updated: Wednesday, July 25, 2001">United Nations on Development Issues</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/article/166/womens-rights" title="Global Issues: “Women’s Rights”, Last updated: Sunday, March 14, 2010">Women’s Rights</a></li><li><a href="/issue/198/human-population" title="Global Issues: “Human Population”, Last updated: Thursday, June 13, 2002">Human Population</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/24917"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/01/24/24917&amp;t=Bullying%20is%20an%20%E2%80%9CInfringement%E2%80%9D%20on%20Children%E2%80%99s%20Rights"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/01/24/24917&amp;text=Bullying%20is%20an%20%E2%80%9CInfringement%E2%80%9D%20on%20Children%E2%80%99s%20Rights"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Bullying%20is%20an%20%E2%80%9CInfringement%E2%80%9D%20on%20Children%E2%80%99s%20Rights%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/01/24/24917"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/01/24/24917"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/01/24/24917&amp;title=Bullying%20is%20an%20%E2%80%9CInfringement%E2%80%9D%20on%20Children%E2%80%99s%20Rights"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/01/24/24917&amp;title=Bullying%20is%20an%20%E2%80%9CInfringement%E2%80%9D%20on%20Children%E2%80%99s%20Rights"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/01/24/24917&amp;title=Bullying%20is%20an%20%E2%80%9CInfringement%E2%80%9D%20on%20Children%E2%80%99s%20Rights"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2019/01/24/24917"&gt;Bullying is an “Infringement” on Children’s Rights&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Thursday, January 24, 2019 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2019/01/24/24917">Bullying is an “Infringement” on Children’s Rights</a>, <cite>Inter Press Service</cite>, Thursday, January 24, 2019 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/24917"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/01/24/24917&amp;t=Bullying%20is%20an%20%E2%80%9CInfringement%E2%80%9D%20on%20Children%E2%80%99s%20Rights"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/01/24/24917&amp;text=Bullying%20is%20an%20%E2%80%9CInfringement%E2%80%9D%20on%20Children%E2%80%99s%20Rights"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Bullying%20is%20an%20%E2%80%9CInfringement%E2%80%9D%20on%20Children%E2%80%99s%20Rights%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/01/24/24917"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/01/24/24917"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/01/24/24917&amp;title=Bullying%20is%20an%20%E2%80%9CInfringement%E2%80%9D%20on%20Children%E2%80%99s%20Rights"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/01/24/24917&amp;title=Bullying%20is%20an%20%E2%80%9CInfringement%E2%80%9D%20on%20Children%E2%80%99s%20Rights"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/01/24/24917&amp;title=Bullying%20is%20an%20%E2%80%9CInfringement%E2%80%9D%20on%20Children%E2%80%99s%20Rights"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/24">United Nations on Development Issues</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/166">Women’s Rights</a></li><li><a href="/news/topic/198">Human Population</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2019/01/24/24919"><span class="hedline-main">Mexico Opens Its doors to Central American Migrants</span></a></li><li><a href="/news/2019/01/24/24918"><span class="hedline-main">A Pragmatic Shift Needed, to Deliver the Potential of Blue Economy</span></a></li><li><a href="/news/2019/01/24/24917"><span class="hedline-main">Bullying is an “Infringement” on Children’s Rights</span></a></li><li><a href="/news/2019/01/24/24916"><span class="hedline-main">Electronic Devices Outnumber Humans &amp; Trigger a Surge in E-Waste</span></a></li><li><a href="/news/2019/01/23/24915"><span class="hedline-main">Sum &amp; Substance of Climate Diplomacy</span></a></li><li><a href="/news/2019/01/23/24914"><span class="hedline-main">Making Tourism More Responsible</span></a></li><li><a href="/news/2019/01/23/24913"><span class="hedline-main">Protecting Your Security and Rights Online</span></a></li><li><a href="/news/2019/01/23/24912"><span class="hedline-main">World's First International Day of Education Could Not Come Soon Enough</span></a></li><li><a href="/news/2019/01/22/24911"><span class="hedline-main">Solar Energy Begins to Light Up Favelas in Rio de Janeiro</span></a></li><li><a href="/news/2019/01/22/24908"><span class="hedline-main">Hospital PPPs Undermine Healthcare</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/article/24/united-nations-on-development-issues" title="Global Issues: “United Nations on Development Issues”, Last updated: Wednesday, July 25, 2001">United Nations on Development Issues</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/article/166/womens-rights" title="Global Issues: “Women’s Rights”, Last updated: Sunday, March 14, 2010">Women’s Rights</a></li><li><a href="/issue/198/human-population" title="Global Issues: “Human Population”, Last updated: Thursday, June 13, 2002">Human Population</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2019</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script><script>window.jQuery || document.write(unescape('%3Cscript src=%22js/jquery-3.1.0.min.js%22%3E%3C/script%3E'));</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script><script src="/js/4/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0023s -->