<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Women Take the Lead Tackling Climate Change in Bangladesh — Global Issues</title><meta name="title" content="Women Take the Lead Tackling Climate Change in Bangladesh" /><meta name="description" content="LONDON / DHAKA, Mar 15 (IPS)  - Jonathan Farr is WaterAid's Senior Policy Analyst on water security &amp; climate change, based in London &amp; Samia Mallik is WaterAid Bangladesh's Communications Officer, based in Dhaka.The stakes are high for women when faced with a warming world – their livelihoods jeopardised by labour markets that tend to put men first, their family responsibilities increasing rapidly in the face of droughts and flooding, and politicians who refuse to acknowledge the challenges they face. The story of those living on the frontline of a harsher climate is simply not being heard." /><meta name="keywords" content="Development &amp; Aid, Environment, Human Rights, Civil Society, Population, Climate Change, Water &amp; Sanitation, Active Citizens, Asia-Pacific, Jonathan Farr, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/13/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2019/03/15/25094" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2019">2019</a></li><li><a href="/news/2019/03">March</a></li><li>Women Take the Lead Tackling Climate Change in Bangladesh</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Women Take the Lead Tackling Climate Change in Bangladesh</h1><div id="content"><ul id="author-page-update"><li class="author">by Jonathan Farr (<span class="city">london / dhaka</span>)</li><li>Friday, March 15, 2019</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>LONDON / DHAKA, Mar 15 (IPS)  - Jonathan Farr is WaterAid's Senior Policy Analyst on water security &amp; climate change, based in London &amp; Samia Mallik is WaterAid Bangladesh's Communications Officer, based in Dhaka.The stakes are high for women when faced with a warming world – their livelihoods jeopardised by labour markets that tend to put men first, their family responsibilities increasing rapidly in the face of droughts and flooding, and politicians who refuse to acknowledge the challenges they face. The story of those living on the frontline of a harsher climate is simply not being heard.</p></div><figure class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2019/03/saline-water_2_.jpg" /><figcaption> Shila Bawali working in her grocery shop in Dacope, Khulna, Bangladesh. Credit: WaterAid/ HSBC/ Drik/ Habibul Haque</figcaption></figure><p>Women commonly face higher risks and greater burdens from the impacts of climate change. Combined with the fact that climate change has a greater impact on people who are heavily dependent on natural resources for their livelihoods, women also have the least capacity to respond to increasingly severe natural disasters such as droughts, landslides, floods and cyclones. Despite this, and often because of this, it is women who are the drivers of adaptation to climate change. </p><p> By promoting their local knowledge of sustainable resource management, and leadership in sustainable practices at the household and community level, women are the innovators, entrepreneurs and pioneers when it comes to tackling climate change on a day-to-day basis. With this in mind, policies and projects should strive to not only involve women in decision-making and leadership processes for climate change mitigation, but put them in the driving seat to make the tough choices.  </p><p><img data-src-lazy="http://cdn.ipsnews.net/Library/2019/03/saline-water_2_.jpg" alt="" width="506" height="339" class="size-full wp-image-160657" />  Shila Bawali working in her grocery shop in Dacope, Khulna, Bangladesh. Credit: WaterAid/ HSBC/ Drik/ Habibul Haque</p><p>In developing countries, there are many other examples of women's inclusion at the local level, which have led to enhanced outcomes of climate-related projects and policies at a much wider often national level.  
 
For example, in Dacope – a community in a climate-vulnerable region of Bangladesh where water resources are so heavily saline as to be poisonous. Children and adults of the community were suffering from skin allergies, stomach problems and water-borne diseases due to the daily consumption of unsafe water from their only water source – ponds and canals. </p><p> A group of women decided they could not stand by as their health and that of their families deteriorated due to lack of safe water.  Things needed to change.  </p><p>WaterAid and HSBC have been working partnership for four years in this region of Bangladesh helping to provide water, sanitation and hygiene services to many communities. </p><p><img data-src-lazy="http://cdn.ipsnews.net/Library/2019/03/saline-water_3_.jpg" alt="" width="300" height="448" class="size-full wp-image-160658" /> Shila Bawali along with her daughter inside her shop in Dacope, Khulna, Bangladesh. Credit: WaterAid/ HSBC/ Drik/ Habibul Haque</p><p>Through the project, mother-of-two, Shila Bawali, 35, successfully enlisted another 44 women into a committee called "Khona Khatail Mahila Samity" to start a fund for the installation of a reverse osmosis plant to purify their water.  </p><p>This plant has started the water filtration process, which takes out the impurities out of the water and makes it safe for drinking. With this plant removing the salinity from ground water, it is now safe and pure to drink for the 1,300 people living in the village and also those from other communities at a very low-price. Shila plans to sell it to restaurants and cafes, so the water not only brings health benefits but improves her family's economic outlook too. </p><p>And, as a number of the women are now trained with the essential skills to be able to maintain the water plant, it is sustainable and resilient to future climate pressures.  </p><p>How does Shila feel about this success? She told WaterAid that she's now incredibly optimistic about the future – she's confident that life will be better, her children will be healthier, and she will be able to rely on her new source of clean water. </p><p>She is happy to serve the customers in her shop and is eager to see her own community blossoming with new hope. </p><p>Let's applaud women like Shila who take control of their rightful destiny, and take on new challenges and risks in their hectic lives. Through their incredible drive and ambition, they can bring about lasting change to secure the future of their family and community in the face of climate change.</p><p><em>© Inter Press Service (2019) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2019/03/women-take-lead-tackling-climate-change-bangladesh">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/25">Non-governmental Organizations on Development Issues</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/168">Environmental Issues</a></li><li><a href="/news/topic/169">Biodiversity</a></li><li><a href="/news/topic/177">Nature and Animal Conservation</a></li><li><a href="/news/topic/178">Climate Change and Global Warming</a></li><li><a href="/news/topic/198">Human Population</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/601">Water and Development</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2019/03/15/25094"><span class="hedline-main">Women Take the Lead Tackling Climate Change in Bangladesh</span></a> <span class="datetime">Friday, March 15, 2019</span></li><li><a href="/news/2019/03/15/25093"><span class="hedline-main">Three Takeaways from Disaster Relief in Puerto Rico</span></a> <span class="datetime">Friday, March 15, 2019</span></li><li><a href="/news/2019/03/15/25091"><span class="hedline-main">Scholar Questions ‘Techie’ Approach to Dealing with Climate Change</span></a> <span class="datetime">Friday, March 15, 2019</span></li><li><a href="/news/2019/03/15/25092"><span class="hedline-main">VIDEO: &amp;quot;People Affected by Leprosy Suffer Severe Discrimination&amp;quot;</span></a> <span class="datetime">Friday, March 15, 2019</span></li><li><a href="/news/2019/03/15/25090"><span class="hedline-main">Becoming Drought Resilient: Why African Farmers Must Consider Drought Tolerant Crops</span></a> <span class="datetime">Friday, March 15, 2019</span></li><li><a href="/news/2019/03/15/25089"><span class="hedline-main">People Affected by Leprosy in Latin America Unite for Their Rights and Their Voice</span></a> <span class="datetime">Friday, March 15, 2019</span></li><li><a href="/news/2019/03/14/25088"><span class="hedline-main">Helping St. Vincent’s Fishers Maintain an Essential Industry in a Changing Climate</span></a> <span class="datetime">Thursday, March 14, 2019</span></li><li><a href="/news/2019/03/14/25087"><span class="hedline-main">Tobacco Industry Targets Women in Asia</span></a> <span class="datetime">Thursday, March 14, 2019</span></li><li><a href="/news/2019/03/14/25085"><span class="hedline-main">In Latin America, the Term Leprosy Still Carries a Burden from Biblical Times</span></a> <span class="datetime">Thursday, March 14, 2019</span></li><li><a href="/news/2019/03/13/25084"><span class="hedline-main">Using Climate-Smart Solutions to Promote Peace in South Sudan</span></a> <span class="datetime">Wednesday, March 13, 2019</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/article/25/non-governmental-organizations-on-development-issues" title="Global Issues: “Non-governmental Organizations on Development Issues”, Last updated: Wednesday, June 01, 2005">Non-governmental Organizations on Development Issues</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/issue/168/environmental-issues" title="Global Issues: “Environmental Issues”, Last updated: Monday, February 02, 2015">Environmental Issues</a></li><li><a href="/issue/169/biodiversity" title="Global Issues: “Biodiversity”, Last updated: Sunday, January 19, 2014">Biodiversity</a></li><li><a href="/article/177/nature-and-animal-conservation" title="Global Issues: “Nature and Animal Conservation”, Last updated: Sunday, January 19, 2014">Nature and Animal Conservation</a></li><li><a href="/issue/178/climate-change-and-global-warming" title="Global Issues: “Climate Change and Global Warming”, Last updated: Monday, February 02, 2015">Climate Change and Global Warming</a></li><li><a href="/issue/198/human-population" title="Global Issues: “Human Population”, Last updated: Thursday, June 13, 2002">Human Population</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/article/601/water-and-development" title="Global Issues: “Water and Development”, Last updated: Sunday, June 06, 2010">Water and Development</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/25094"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/03/15/25094&amp;t=Women%20Take%20the%20Lead%20Tackling%20Climate%20Change%20in%20Bangladesh"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/03/15/25094&amp;text=Women%20Take%20the%20Lead%20Tackling%20Climate%20Change%20in%20Bangladesh"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Women%20Take%20the%20Lead%20Tackling%20Climate%20Change%20in%20Bangladesh%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/03/15/25094"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/03/15/25094"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/03/15/25094&amp;title=Women%20Take%20the%20Lead%20Tackling%20Climate%20Change%20in%20Bangladesh"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/03/15/25094&amp;title=Women%20Take%20the%20Lead%20Tackling%20Climate%20Change%20in%20Bangladesh"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/03/15/25094&amp;title=Women%20Take%20the%20Lead%20Tackling%20Climate%20Change%20in%20Bangladesh"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2019/03/15/25094"&gt;Women Take the Lead Tackling Climate Change in Bangladesh&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Friday, March 15, 2019 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2019/03/15/25094">Women Take the Lead Tackling Climate Change in Bangladesh</a>, <cite>Inter Press Service</cite>, Friday, March 15, 2019 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/25094"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/03/15/25094&amp;t=Women%20Take%20the%20Lead%20Tackling%20Climate%20Change%20in%20Bangladesh"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/03/15/25094&amp;text=Women%20Take%20the%20Lead%20Tackling%20Climate%20Change%20in%20Bangladesh"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Women%20Take%20the%20Lead%20Tackling%20Climate%20Change%20in%20Bangladesh%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/03/15/25094"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/03/15/25094"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/03/15/25094&amp;title=Women%20Take%20the%20Lead%20Tackling%20Climate%20Change%20in%20Bangladesh"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/03/15/25094&amp;title=Women%20Take%20the%20Lead%20Tackling%20Climate%20Change%20in%20Bangladesh"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/03/15/25094&amp;title=Women%20Take%20the%20Lead%20Tackling%20Climate%20Change%20in%20Bangladesh"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/25">Non-governmental Organizations on Development Issues</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/168">Environmental Issues</a></li><li><a href="/news/topic/169">Biodiversity</a></li><li><a href="/news/topic/177">Nature and Animal Conservation</a></li><li><a href="/news/topic/178">Climate Change and Global Warming</a></li><li><a href="/news/topic/198">Human Population</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/601">Water and Development</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2019/03/15/25094"><span class="hedline-main">Women Take the Lead Tackling Climate Change in Bangladesh</span></a></li><li><a href="/news/2019/03/15/25093"><span class="hedline-main">Three Takeaways from Disaster Relief in Puerto Rico</span></a></li><li><a href="/news/2019/03/15/25091"><span class="hedline-main">Scholar Questions ‘Techie’ Approach to Dealing with Climate Change</span></a></li><li><a href="/news/2019/03/15/25092"><span class="hedline-main">VIDEO: &amp;quot;People Affected by Leprosy Suffer Severe Discrimination&amp;quot;</span></a></li><li><a href="/news/2019/03/15/25090"><span class="hedline-main">Becoming Drought Resilient: Why African Farmers Must Consider Drought Tolerant Crops</span></a></li><li><a href="/news/2019/03/15/25089"><span class="hedline-main">People Affected by Leprosy in Latin America Unite for Their Rights and Their Voice</span></a></li><li><a href="/news/2019/03/14/25088"><span class="hedline-main">Helping St. Vincent’s Fishers Maintain an Essential Industry in a Changing Climate</span></a></li><li><a href="/news/2019/03/14/25087"><span class="hedline-main">Tobacco Industry Targets Women in Asia</span></a></li><li><a href="/news/2019/03/14/25085"><span class="hedline-main">In Latin America, the Term Leprosy Still Carries a Burden from Biblical Times</span></a></li><li><a href="/news/2019/03/13/25084"><span class="hedline-main">Using Climate-Smart Solutions to Promote Peace in South Sudan</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/article/25/non-governmental-organizations-on-development-issues" title="Global Issues: “Non-governmental Organizations on Development Issues”, Last updated: Wednesday, June 01, 2005">Non-governmental Organizations on Development Issues</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/issue/168/environmental-issues" title="Global Issues: “Environmental Issues”, Last updated: Monday, February 02, 2015">Environmental Issues</a></li><li><a href="/issue/169/biodiversity" title="Global Issues: “Biodiversity”, Last updated: Sunday, January 19, 2014">Biodiversity</a></li><li><a href="/article/177/nature-and-animal-conservation" title="Global Issues: “Nature and Animal Conservation”, Last updated: Sunday, January 19, 2014">Nature and Animal Conservation</a></li><li><a href="/issue/178/climate-change-and-global-warming" title="Global Issues: “Climate Change and Global Warming”, Last updated: Monday, February 02, 2015">Climate Change and Global Warming</a></li><li><a href="/issue/198/human-population" title="Global Issues: “Human Population”, Last updated: Thursday, June 13, 2002">Human Population</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/article/601/water-and-development" title="Global Issues: “Water and Development”, Last updated: Sunday, June 06, 2010">Water and Development</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2019</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script><script>window.jQuery || document.write(unescape('%3Cscript src=%22js/jquery-3.1.0.min.js%22%3E%3C/script%3E'));</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script><script src="/js/4/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0024s -->