<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Paraguay Moves Towards Sustainable Commodities — Global Issues</title><meta name="title" content="Paraguay Moves Towards Sustainable Commodities" /><meta name="description" content="ASUNCION, Paraguay, Jul 02 (IPS)  - Silvia Morimoto is UNDP Resident Representative in Paraguay The statistics are alarming. By 2050, the world will require an estimated 60 percent growth in agricultural production to meet the food demand of a population of close to 9 billion people." /><meta name="keywords" content="Development &amp; Aid, Economy &amp; Trade, Environment, Gender, Aid, Food &amp; Agriculture, Poverty &amp; SDGs, Population, IPS UN: Inside the Glasshouse, Global, Silvia Morimoto, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/18/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2019/07/02/25421" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2019">2019</a></li><li><a href="/news/2019/07">July</a></li><li>Paraguay Moves Towards Sustainable Commodities</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Paraguay Moves Towards Sustainable Commodities</h1><div id="content"><figure class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2019/07/Silvia-Morimoto_.jpg" /><figcaption>Silvia Morimoto</figcaption></figure><ul id="author-page-update"><li class="author">by Silvia Morimoto (<span class="city">asuncion, paraguay</span>)</li><li>Tuesday, July 02, 2019</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>ASUNCION, Paraguay, Jul 02 (IPS)  - Silvia Morimoto is UNDP Resident Representative in Paraguay The statistics are alarming. By 2050, the world will require an estimated 60 percent growth in agricultural production to meet the food demand of a population of close to 9 billion people.</p></div><p>While we ramp up production to ensure food security, it is crucial that this increase has minimal impact on the environment and forests. This is vital to preserve tropical forests and to meet the climate objectives of the Paris Agreement.
 
The <a href="https://www.ipbes.net/news/Media-Release-Global-Assessment" rel="noopener" target="_blank">recent Intergovernmental Panel on Science and Policy on Biodiversity and Ecosystems (IPBES)</a> reports that between 1980 and 2000 more than 100 million hectares of tropical forests were devastated globally. More than 40 percent of this loss occurred in Latin America mainly due to the expansion of livestock.
 
So, what we do in one sector will without a doubt affect another. About 24 percent of Greenhouse Gas (GHG) emissions are now are caused by agriculture and deforestation, and about 33 percent of efforts to mitigate climate change depend on forest conservation and ecosystem restoration.</p><p>Paraguay is at the heart of this story. It is home to large swaths of wetlands and forests. The country is the world's fourth largest exporter of soy and the eight largest exporter of beef. Both sectors contribute to more than 30 percent of Paraguay's Gross Domestic Product (GDP).</p><p><img data-src-lazy="http://cdn.ipsnews.net/Library/2019/07/Silvia-Morimoto_.jpg" alt="" width="229" height="229" class="size-full wp-image-162263" /> Silvia MorimotoNow, in an effort to confront those challenges, Paraguay is leading the way in the region to address the causes of deforestation. It is convening a <a href="http://www.mades.gov.py/2018/08/10/bosques-para-el-crecimiento-sostenible-presentan-estrategia-para-conservar-areas-boscosas/" rel="noopener" target="_blank">"Forests for Sustainable Growth" strategy</a>, and it is promoting new alternatives for the sustainable production of soy and beef that have been designed jointly with stakeholders. </p><p>The overarching goal is to help achieve Sustainable Development Goal (SDGs) <a href="https://www.undp.org/content/undp/en/home/sustainable-development-goals/goal-12-responsible-consumption-and-production.html" rel="noopener" target="_blank">12 Responsible Consumption and Production</a>, and <a href="https://www.undp.org/content/undp/en/home/sustainable-development-goals/goal-15-life-on-land.html" rel="noopener" target="_blank">Goal 15 Life on Land</a>. To make headway on this front, the <a href="http://www.mades.gov.py/" rel="noopener" target="_blank">Ministry of Environment and Sustainable Development</a> (known as MADES) has been implementing since 2015 the <a href="https://greencommoditiesparaguay.org/proyectopaisajesdpv/" rel="noopener" target="_blank">Green Production Landscapes Project</a>.</p><p>The project is in partnership with the <a href="https://www.undp.org/content/undp/en/home.html" rel="noopener" target="_blank">United Nations Development Programme (UNDP)</a> through its <a href="http://www.greencommodities.org/" rel="noopener" target="_blank">Green Commodities Programme</a> and aims to protect the Atlantic Forest of Alto Parana in the Oriental Region of the country by promoting sustainability in the soy and beef commodities supply chain.</p><p>This initiative funded by the <a href="https://www.thegef.org/" rel="noopener" target="_blank">Global Environmental Facility</a> (GEF), co-financed by the Ministry of Agriculture and Livestock, the National Forestry Institute, the Sustainable Finance Roundtable, ADM Paraguay SRL, Louis Dreyfus Company, and Cargill, is aimed at supporting farmers like Juan Antonio Secchia.
 
In 1990, Secchia received 600 hectares of land from his grandfather in Caazapa, a department located in the Oriental Region, where the Atlantic Forest of Alto Paraná is allocated.
 
When Secchia started farming on his San Isidro ranch, he had about 300 head of cattle that produced milk. In 2012 in an effort to increase productivity, Juan Antonio decided to innovate, to optimize the use of his land by investing in the silvopastoral system. This alternative production system combines trees, pasture, and animals, to preserve the environment.</p><p><img data-src-lazy="http://cdn.ipsnews.net/Library/2019/07/Paraguay-Moves-_2_.jpg" alt="" width="628" height="356" class="size-full wp-image-162264" /> Credit: UNDP Paraguay
 
In 2018, the private sector and the National Government supported him so he could expand the silvopastoral system, to another 40 hectares of his farm. Now, he has doubled his cattle herd from 300 to 600, increasing milk production by 100 liters a day.
 
Besides Secchia, other 3 farms have received support to adopt the silvopastoral system. More than 133,000 seedlings were donated to plant trees, to protect the soil, and to provide a better environment for raising cattle. </p><p>The success of the system has led to a new goal: to double the area of silvopasture to 400 hectares, this year, to advance the conservation of natural resources, and improve beef production.
 
The government along with UNDP has created a National Platform for Sustainable Commodities, a space for dialogue that reunites stakeholders for the first time to discuss needs and actions to achieve sustainability in the commodities supply chain and to protect the environment.
 
Such efforts were expanded to the Occidental Region through the Green Chaco Project.  The Chaco is the second-largest forest ecosystem in Latin America, with rich biodiversity, that accounts for about 60 percent of Paraguayan territory, where less than three percent of the population lives. Yet, it is home to 45 percent of the national dairy production, and a vast portion of the nation's cattle farms.
 
These initiatives have led to the dissemination of best practices, and discussions on the platform are resulting in new ideas. Suggestions for concrete solutions are going to be included in a National Action Plan for sustainable soy and a Regional Action Plan for Sustainable Beef.
 
For the Paraguayan Government, addressing deforestation promises multiple wins for climate change, for inclusive sustainable development, for economic growth, and for farmers. But success will come only if we all act together, now.</p><p><em>© Inter Press Service (2019) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2019/07/paraguay-moves-towards-sustainable-commodities">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/24">United Nations on Development Issues</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/166">Women’s Rights</a></li><li><a href="/news/topic/168">Environmental Issues</a></li><li><a href="/news/topic/169">Biodiversity</a></li><li><a href="/news/topic/177">Nature and Animal Conservation</a></li><li><a href="/news/topic/178">Climate Change and Global Warming</a></li><li><a href="/news/topic/198">Human Population</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2019/07/02/25421"><span class="hedline-main">Paraguay Moves Towards Sustainable Commodities</span></a> <span class="datetime">Tuesday, July 02, 2019</span></li><li><a href="/news/2019/07/02/25420"><span class="hedline-main">Financialization Undermines Real Economy</span></a> <span class="datetime">Tuesday, July 02, 2019</span></li><li><a href="/news/2019/07/02/25418"><span class="hedline-main">U.S.-backed Kurds to Halt Child Soldier use in Syria</span></a> <span class="datetime">Tuesday, July 02, 2019</span></li><li><a href="/news/2019/07/02/25419"><span class="hedline-main">Unseen and Unsafe: Violence Against Women within Migrant Families</span></a> <span class="datetime">Tuesday, July 02, 2019</span></li><li><a href="/news/2019/07/01/25417"><span class="hedline-main">Could the Election of Qu Dongyu as FAO´s General-Director  be a  Turning-point for Sustainable Agricultural Development?</span></a> <span class="datetime">Monday, July 01, 2019</span></li><li><a href="/news/2019/07/01/25416"><span class="hedline-main">US &amp; Iranian Actions Put Nuclear Deal in Jeopardy</span></a> <span class="datetime">Monday, July 01, 2019</span></li><li><a href="/news/2019/07/01/25415"><span class="hedline-main">We Are What We Watch</span></a> <span class="datetime">Monday, July 01, 2019</span></li><li><a href="/news/2019/07/01/25414"><span class="hedline-main">Kenya’s March Towards a Demographic Dividend by Investing in Health and Partnering with the Health Sector from the Netherlands Visiting Kenya</span></a> <span class="datetime">Monday, July 01, 2019</span></li><li><a href="/news/2019/07/01/25413"><span class="hedline-main">Is there a Co-Relation Between Human Development &amp; SDGs?</span></a> <span class="datetime">Monday, July 01, 2019</span></li><li><a href="/news/2019/06/29/25412"><span class="hedline-main">Indigenous Rights Approach a Solution to Climate Change Crisis</span></a> <span class="datetime">Saturday, June 29, 2019</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/article/24/united-nations-on-development-issues" title="Global Issues: “United Nations on Development Issues”, Last updated: Wednesday, July 25, 2001">United Nations on Development Issues</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/article/166/womens-rights" title="Global Issues: “Women’s Rights”, Last updated: Sunday, March 14, 2010">Women’s Rights</a></li><li><a href="/issue/168/environmental-issues" title="Global Issues: “Environmental Issues”, Last updated: Monday, February 02, 2015">Environmental Issues</a></li><li><a href="/issue/169/biodiversity" title="Global Issues: “Biodiversity”, Last updated: Sunday, January 19, 2014">Biodiversity</a></li><li><a href="/article/177/nature-and-animal-conservation" title="Global Issues: “Nature and Animal Conservation”, Last updated: Sunday, January 19, 2014">Nature and Animal Conservation</a></li><li><a href="/issue/178/climate-change-and-global-warming" title="Global Issues: “Climate Change and Global Warming”, Last updated: Monday, February 02, 2015">Climate Change and Global Warming</a></li><li><a href="/issue/198/human-population" title="Global Issues: “Human Population”, Last updated: Thursday, June 13, 2002">Human Population</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/25421"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/07/02/25421&amp;t=Paraguay%20Moves%20Towards%20Sustainable%20Commodities"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/07/02/25421&amp;text=Paraguay%20Moves%20Towards%20Sustainable%20Commodities"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Paraguay%20Moves%20Towards%20Sustainable%20Commodities%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/07/02/25421"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/07/02/25421"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/07/02/25421&amp;title=Paraguay%20Moves%20Towards%20Sustainable%20Commodities"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/07/02/25421&amp;title=Paraguay%20Moves%20Towards%20Sustainable%20Commodities"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/07/02/25421&amp;title=Paraguay%20Moves%20Towards%20Sustainable%20Commodities"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2019/07/02/25421"&gt;Paraguay Moves Towards Sustainable Commodities&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Tuesday, July 02, 2019 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2019/07/02/25421">Paraguay Moves Towards Sustainable Commodities</a>, <cite>Inter Press Service</cite>, Tuesday, July 02, 2019 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/25421"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/07/02/25421&amp;t=Paraguay%20Moves%20Towards%20Sustainable%20Commodities"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/07/02/25421&amp;text=Paraguay%20Moves%20Towards%20Sustainable%20Commodities"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Paraguay%20Moves%20Towards%20Sustainable%20Commodities%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/07/02/25421"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/07/02/25421"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/07/02/25421&amp;title=Paraguay%20Moves%20Towards%20Sustainable%20Commodities"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/07/02/25421&amp;title=Paraguay%20Moves%20Towards%20Sustainable%20Commodities"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/07/02/25421&amp;title=Paraguay%20Moves%20Towards%20Sustainable%20Commodities"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/24">United Nations on Development Issues</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/38">Free Trade and Globalization</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/166">Women’s Rights</a></li><li><a href="/news/topic/168">Environmental Issues</a></li><li><a href="/news/topic/169">Biodiversity</a></li><li><a href="/news/topic/177">Nature and Animal Conservation</a></li><li><a href="/news/topic/178">Climate Change and Global Warming</a></li><li><a href="/news/topic/198">Human Population</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/768">Global Financial Crisis</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2019/07/02/25421"><span class="hedline-main">Paraguay Moves Towards Sustainable Commodities</span></a></li><li><a href="/news/2019/07/02/25420"><span class="hedline-main">Financialization Undermines Real Economy</span></a></li><li><a href="/news/2019/07/02/25418"><span class="hedline-main">U.S.-backed Kurds to Halt Child Soldier use in Syria</span></a></li><li><a href="/news/2019/07/02/25419"><span class="hedline-main">Unseen and Unsafe: Violence Against Women within Migrant Families</span></a></li><li><a href="/news/2019/07/01/25417"><span class="hedline-main">Could the Election of Qu Dongyu as FAO´s General-Director  be a  Turning-point for Sustainable Agricultural Development?</span></a></li><li><a href="/news/2019/07/01/25416"><span class="hedline-main">US &amp; Iranian Actions Put Nuclear Deal in Jeopardy</span></a></li><li><a href="/news/2019/07/01/25415"><span class="hedline-main">We Are What We Watch</span></a></li><li><a href="/news/2019/07/01/25414"><span class="hedline-main">Kenya’s March Towards a Demographic Dividend by Investing in Health and Partnering with the Health Sector from the Netherlands Visiting Kenya</span></a></li><li><a href="/news/2019/07/01/25413"><span class="hedline-main">Is there a Co-Relation Between Human Development &amp; SDGs?</span></a></li><li><a href="/news/2019/06/29/25412"><span class="hedline-main">Indigenous Rights Approach a Solution to Climate Change Crisis</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/article/24/united-nations-on-development-issues" title="Global Issues: “United Nations on Development Issues”, Last updated: Wednesday, July 25, 2001">United Nations on Development Issues</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/38/free-trade-and-globalization" title="Global Issues: “Free Trade and Globalization”, Last updated: Sunday, March 24, 2013">Free Trade and Globalization</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/article/166/womens-rights" title="Global Issues: “Women’s Rights”, Last updated: Sunday, March 14, 2010">Women’s Rights</a></li><li><a href="/issue/168/environmental-issues" title="Global Issues: “Environmental Issues”, Last updated: Monday, February 02, 2015">Environmental Issues</a></li><li><a href="/issue/169/biodiversity" title="Global Issues: “Biodiversity”, Last updated: Sunday, January 19, 2014">Biodiversity</a></li><li><a href="/article/177/nature-and-animal-conservation" title="Global Issues: “Nature and Animal Conservation”, Last updated: Sunday, January 19, 2014">Nature and Animal Conservation</a></li><li><a href="/issue/178/climate-change-and-global-warming" title="Global Issues: “Climate Change and Global Warming”, Last updated: Monday, February 02, 2015">Climate Change and Global Warming</a></li><li><a href="/issue/198/human-population" title="Global Issues: “Human Population”, Last updated: Thursday, June 13, 2002">Human Population</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/768/global-financial-crisis" title="Global Issues: “Global Financial Crisis”, Last updated: Sunday, March 24, 2013">Global Financial Crisis</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2019</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script><script>window.jQuery || document.write(unescape('%3Cscript src=%22js/jquery-3.4.0.min.js%22%3E%3C/script%3E'));</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script><script src="/js/8/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0146s -->