<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Russia and Syria in the Spotlight for Latest Idlib Medic Deaths — Global Issues</title><meta name="title" content="Russia and Syria in the Spotlight for Latest Idlib Medic Deaths" /><meta name="description" content="UNITED NATIONS, Aug 16 (IPS)  - Medical aid groups have again blasted Russian and Syrian government forces this week for an ever-growing death toll among doctors, paramedics and other health workers in military strikes in northwestern Syria." /><meta name="keywords" content="Human Rights, Armed Conflicts, IPS UN: Inside the Glasshouse, Middle East &amp; North Africa, Peace, James Reinl, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/19/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2019/08/16/25567" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><span class="fa-stack social-email"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-envelope-o fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><span class="fa-stack social-rss"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-rss fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><span class="fa-stack social-facebook"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-facebook fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><span class="fa-stack social-twitter"><i class="fa fa-circle fa-stack-2x" aria-hidden="true"></i><i class="fa fa-twitter fa-stack-1x" aria-hidden="true"></i></span><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2019">2019</a></li><li><a href="/news/2019/08">August</a></li><li>Russia and Syria in the Spotlight for Latest Idlib Medic Deaths</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Russia and Syria in the Spotlight for Latest Idlib Medic Deaths</h1><div id="content"><figure class="ips-feature-image"><img data-src-lazy="http://cdn1.globalissues.org/ips/2019/08/unnamed.jpg" alt="" /><figcaption>The Syrian American Medical Society (SAMS) said two medical workers were killed in an attack Wednesday at an ambulance centre in Ma’aret Hurmeh, a town in Idlib province. Courtesy: Syrian American Medical Society </figcaption></figure><ul id="author-page-update"><li class="author">by James Reinl (<span class="city">united nations</span>)</li><li>Friday, August 16, 2019</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>UNITED NATIONS, Aug 16 (IPS)  - <span style="font-weight: 400;">Medical aid groups have again blasted Russian and Syrian government forces this week for an ever-growing death toll among doctors, paramedics and other health workers in military strikes in northwestern Syria.</span></p></div><p><span style="font-weight: 400;">The <a href="https://www.sams-usa.net/">Syrian American Medical Society (SAMS)</a> said two medical workers were killed in an attack Wednesday at an ambulance centre in Ma'aret Hurmeh, a town in Idlib province, which has been gripped by fighting in recent weeks.</span></p><p><span style="font-weight: 400;">Paramedic Mohamad Hussni Mishnen, 29, and ambulance driver Fadi Alomar, 34, died in a series of six airstrikes that levelled the facility, SAMS said. A rescuer also perished in a "double tap" hit on the centre as he tried to pull Mishnen and Alomar from the rubble.</span></p><p><span style="font-weight: 400;">Several aid groups and the United Nations have warned of repeated strikes on Idlib's hospitals as Syrian government forces, backed by Russian airpower, retake the last rebel bastion in the country's eight-year civil war. </span></p><p><span style="font-weight: 400;">Mufaddal Hamadeh, president of SAMS, said in a statement he was "saddened and disturbed by this terrible incident". He paid tribute to the medics and said those responsible for such "blatant crimes" should be held accountable.</span></p><p><span style="font-weight: 400;">Another group, <a href="https://phr.org/">Physicians for Human Rights (PHR)</a>, has received reports of 46 attacks on  health centres since Syrian government and Russian forces launched an offensive on Idlib on April 29. The group has verified 16 of them.</span></p><p><span style="font-weight: 400;">"PHR's rigorous research since the conflict began reveals that Syrian government and/or Russian government forces have committed approximately 91 percent of the attacks on health facilities in Syria," said the group's policy director Susannah Sirkin.</span></p><p><span style="font-weight: 400;">"The fact that these courageous professionals in Idlib were killed while merely doing their jobs should compel the U.N. and all parties to act now to stop the relentless bombing of civilians."</span></p><p><span style="font-weight: 400;">Last month, after two-thirds of U.N. Security Council diplomats issued a protest note, U.N. secretary-general António Guterres launched an inquiry into attacks on civilian infrastructure including hospitals, clinics and schools.</span></p><p><span style="font-weight: 400;">The so-called Board of Inquiry will probe whether GPS coordinates of hospitals and clinics that the U.N. provides to Russia, the U.S. and Turkey to ensure the hospitals' protection were used instead to target them.</span></p><p><span style="font-weight: 400;">Guterres "must conduct a rapid, public, and transparent investigation into attacks on health in the face of the deconfliction agreements", while Security Council members "must ensure that those responsible for these unthinkable crimes are held accountable," added Sirkin.</span></p><p><span style="font-weight: 400;">Syrian President Bashar al-Assad's government and Moscow, whose airpower has been critical to Damascus' military gains in recent years, say they are fighting terrorists and deny targeting civilians, schools or hospitals, which can constitute war crimes.</span></p><p><span style="font-weight: 400;">Replying to a question from IPS, Dmitry Polyanskiy, Russia's envoy to the U.N., said he was "disappointed" by the U.N.'s decision to launch the probe but did not commit to cooperating with investigators.</span></p><p><span style="font-weight: 400;">"If we were sure that this board will really try to establish the truth, then I can't exclude this," Polyanskiy told reporters.</span></p><p><span style="font-weight: 400;">"But there are a lot of doubts about this. These countries that were pushing for the establishment of this board … are not seeking to find the truth about what's happened, they seek another tool to pressure Russia, to pressure Syria, and to just distort the actions that we take there."</span></p><p><span style="font-weight: 400;">Syria's U.N. ambassador Bashar Ja'afari has said that northwest Syria's healthcare centres were used by "terrorist groups" rather than doctors.</span></p><p><span style="font-weight: 400;">According to the U.N., more than 450 people have been killed in the Idlib offensive and hundreds of thousands more displaced by fighting. Idlib's population is about three million, most of whom have fled from other parts of war-torn Syria.</span></p><p><span style="font-weight: 400;">Idlib and nearby parts of the northwest were covered by a "de-escalation" deal to staunch the conflict that was struck in September by Russia and Turkey, which backs some rebel groups in the area. </span></p><p><span style="font-weight: 400;">But the deal was never fully implemented after fighters refused to withdraw from a planned buffer zone. Fighting has ratcheted up again in recent weeks, sending waves of refugees spilling from conflict hotspots.</span></p><p><span style="font-weight: 400;">President Assad is seeking to claw back control of Syria after peaceful protests in 2011 spiralled into a brutal civil war that saw him lose much of the country to armed religious extremists and other rebels.</span></p><p><span style="font-weight: 400;">More than 400,000 people have died across Syria since 2011, according to World Bank figures, and almost 12 million others have been forced to flee from their homes because of the fighting, both within Syria and abroad.</span></p><p><em>© Inter Press Service (2019) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2019/08/russia-syria-spotlight-latest-idlib-medic-deaths">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/24">United Nations on Development Issues</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/66">Arms Control</a></li><li><a href="/news/topic/73">Arms Trade—a major cause of suffering</a></li><li><a href="/news/topic/102">International Criminal Court</a></li><li><a href="/news/topic/103">Middle East</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2019/08/16/25567"><span class="hedline-main">Russia and Syria in the Spotlight for Latest Idlib Medic Deaths</span></a> <span class="datetime">Friday, August 16, 2019</span></li><li><a href="/news/2019/08/16/25565"><span class="hedline-main">A Key Role for 1.8 Billion Youth in UN’s 2030 Development Agenda</span></a> <span class="datetime">Friday, August 16, 2019</span></li><li><a href="/news/2019/08/16/25566"><span class="hedline-main">Establishing a Science &amp; Technology Park is No Walk in the Park</span></a> <span class="datetime">Friday, August 16, 2019</span></li><li><a href="/news/2019/08/16/25564"><span class="hedline-main">Forests, Food &amp; Farming Next Frontier in Climate Emergency</span></a> <span class="datetime">Friday, August 16, 2019</span></li><li><a href="/news/2019/08/16/25563"><span class="hedline-main">Producing Energy from Pig and Poultry Waste in Brazil</span></a> <span class="datetime">Friday, August 16, 2019</span></li><li><a href="/news/2019/08/14/25562"><span class="hedline-main">Rules of War Widely Flouted, 70 years on: Red Cross</span></a> <span class="datetime">Wednesday, August 14, 2019</span></li><li><a href="/news/2019/08/14/25561"><span class="hedline-main">Women Pastoralists Feel Heat of Climate Change</span></a> <span class="datetime">Wednesday, August 14, 2019</span></li><li><a href="/news/2019/08/14/25560"><span class="hedline-main">Will Sanctions Undermine 1947 US Treaty with UN?</span></a> <span class="datetime">Wednesday, August 14, 2019</span></li><li><a href="/news/2019/08/13/25559"><span class="hedline-main">Mexican Women Use Sunlight Instead of Firewood or Gas to Cook Meals</span></a> <span class="datetime">Tuesday, August 13, 2019</span></li><li><a href="/news/2019/08/13/25558"><span class="hedline-main">Are Jair Messias Bolsonaro and Donald John Trump a Menace to the Planet?</span></a> <span class="datetime">Tuesday, August 13, 2019</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/article/24/united-nations-on-development-issues" title="Global Issues: “United Nations on Development Issues”, Last updated: Wednesday, July 25, 2001">United Nations on Development Issues</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/66/arms-control" title="Global Issues: “Arms Control”, Last updated: Sunday, June 30, 2013">Arms Control</a></li><li><a href="/issue/73/arms-trade-a-major-cause-of-suffering" title="Global Issues: “Arms Trade—a major cause of suffering”, Last updated: Sunday, June 30, 2013">Arms Trade—a major cause of suffering</a></li><li><a href="/issue/102/international-criminal-court" title="Global Issues: “International Criminal Court”, Last updated: Sunday, September 25, 2005">International Criminal Court</a></li><li><a href="/issue/103/middle-east" title="Global Issues: “Middle East”, Last updated: Tuesday, December 06, 2011">Middle East</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/25567"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/08/16/25567&amp;t=Russia%20and%20Syria%20in%20the%20Spotlight%20for%20Latest%20Idlib%20Medic%20Deaths"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/08/16/25567&amp;text=Russia%20and%20Syria%20in%20the%20Spotlight%20for%20Latest%20Idlib%20Medic%20Deaths"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Russia%20and%20Syria%20in%20the%20Spotlight%20for%20Latest%20Idlib%20Medic%20Deaths%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/08/16/25567"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/08/16/25567"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/08/16/25567&amp;title=Russia%20and%20Syria%20in%20the%20Spotlight%20for%20Latest%20Idlib%20Medic%20Deaths"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/08/16/25567&amp;title=Russia%20and%20Syria%20in%20the%20Spotlight%20for%20Latest%20Idlib%20Medic%20Deaths"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/08/16/25567&amp;title=Russia%20and%20Syria%20in%20the%20Spotlight%20for%20Latest%20Idlib%20Medic%20Deaths"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2019/08/16/25567"&gt;Russia and Syria in the Spotlight for Latest Idlib Medic Deaths&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Friday, August 16, 2019 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2019/08/16/25567">Russia and Syria in the Spotlight for Latest Idlib Medic Deaths</a>, <cite>Inter Press Service</cite>, Friday, August 16, 2019 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/25567"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/08/16/25567&amp;t=Russia%20and%20Syria%20in%20the%20Spotlight%20for%20Latest%20Idlib%20Medic%20Deaths"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/08/16/25567&amp;text=Russia%20and%20Syria%20in%20the%20Spotlight%20for%20Latest%20Idlib%20Medic%20Deaths"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Russia%20and%20Syria%20in%20the%20Spotlight%20for%20Latest%20Idlib%20Medic%20Deaths%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2019/08/16/25567"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/08/16/25567"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/08/16/25567&amp;title=Russia%20and%20Syria%20in%20the%20Spotlight%20for%20Latest%20Idlib%20Medic%20Deaths"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/08/16/25567&amp;title=Russia%20and%20Syria%20in%20the%20Spotlight%20for%20Latest%20Idlib%20Medic%20Deaths"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2019/08/16/25567&amp;title=Russia%20and%20Syria%20in%20the%20Spotlight%20for%20Latest%20Idlib%20Medic%20Deaths"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/24">United Nations on Development Issues</a></li><li><a href="/news/topic/65">Geopolitics</a></li><li><a href="/news/topic/66">Arms Control</a></li><li><a href="/news/topic/73">Arms Trade—a major cause of suffering</a></li><li><a href="/news/topic/102">International Criminal Court</a></li><li><a href="/news/topic/103">Middle East</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2019/08/16/25567"><span class="hedline-main">Russia and Syria in the Spotlight for Latest Idlib Medic Deaths</span></a></li><li><a href="/news/2019/08/16/25565"><span class="hedline-main">A Key Role for 1.8 Billion Youth in UN’s 2030 Development Agenda</span></a></li><li><a href="/news/2019/08/16/25566"><span class="hedline-main">Establishing a Science &amp; Technology Park is No Walk in the Park</span></a></li><li><a href="/news/2019/08/16/25564"><span class="hedline-main">Forests, Food &amp; Farming Next Frontier in Climate Emergency</span></a></li><li><a href="/news/2019/08/16/25563"><span class="hedline-main">Producing Energy from Pig and Poultry Waste in Brazil</span></a></li><li><a href="/news/2019/08/14/25562"><span class="hedline-main">Rules of War Widely Flouted, 70 years on: Red Cross</span></a></li><li><a href="/news/2019/08/14/25561"><span class="hedline-main">Women Pastoralists Feel Heat of Climate Change</span></a></li><li><a href="/news/2019/08/14/25560"><span class="hedline-main">Will Sanctions Undermine 1947 US Treaty with UN?</span></a></li><li><a href="/news/2019/08/13/25559"><span class="hedline-main">Mexican Women Use Sunlight Instead of Firewood or Gas to Cook Meals</span></a></li><li><a href="/news/2019/08/13/25558"><span class="hedline-main">Are Jair Messias Bolsonaro and Donald John Trump a Menace to the Planet?</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/article/24/united-nations-on-development-issues" title="Global Issues: “United Nations on Development Issues”, Last updated: Wednesday, July 25, 2001">United Nations on Development Issues</a></li><li><a href="/issue/65/geopolitics" title="Global Issues: “Geopolitics”, Last updated: Monday, October 07, 2013">Geopolitics</a></li><li><a href="/issue/66/arms-control" title="Global Issues: “Arms Control”, Last updated: Sunday, June 30, 2013">Arms Control</a></li><li><a href="/issue/73/arms-trade-a-major-cause-of-suffering" title="Global Issues: “Arms Trade—a major cause of suffering”, Last updated: Sunday, June 30, 2013">Arms Trade—a major cause of suffering</a></li><li><a href="/issue/102/international-criminal-court" title="Global Issues: “International Criminal Court”, Last updated: Sunday, September 25, 2005">International Criminal Court</a></li><li><a href="/issue/103/middle-east" title="Global Issues: “Middle East”, Last updated: Tuesday, December 06, 2011">Middle East</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2019</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script><script>window.jQuery || document.write(unescape('%3Cscript src=%22js/jquery-3.4.0.min.js%22%3E%3C/script%3E'));</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script><script src="/js/8/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0146s -->