<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-gb" id="globalissues-org" xml:lang="en-gb"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Unresolved Brinks North-East Nigeria to Starvation — Global Issues</title><meta name="title" content="Unresolved Brinks North-East Nigeria to Starvation" /><meta name="description" content="UNITED NATIONS, Feb 24 (IPS)  - Years of violence and unrest in North-East Nigeria have left millions of people at risk of starving to death. Both the violent up surging of Boko Haram and the government's harsh military crackdown have left already historically marginalised communities with next to nothing." /><meta name="keywords" content="Development &amp; Aid, Human Rights, Aid, Humanitarian Emergencies, Armed Conflicts, IPS UN: Inside the Glasshouse, Peace, Lyndal Rowlands, Inter Press Service, global issues" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#5e483d" /><link rel="Shortcut Icon" type="image/ico" href="http://cdn1.globalissues.org/globalissues.ico" /><link rel="apple-touch-icon" type="image/png" href="http://cdn1.globalissues.org/globalissues.png" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-task" content="name=Issues;action-uri=/issue;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=World News;action-uri=/news;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><meta name="msapplication-task" content="name=About globalissues.org;action-uri=/about;icon-uri=http://cdn1.globalissues.org/globalissues.ico" /><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.min.css" rel="stylesheet" /><link type="text/css" href="http://cdn2.globalissues.org/css/3/site.min.css" rel="stylesheet" /><link rel="canonical" href="http://www.globalissues.org/news/2017/02/24/22906" /><link rel="alternate" type="application/rss+xml" title="Feed for Global Issues Updates" href="/whatsnew/whatsnew.xml" /><link rel="alternate" type="application/atom+xml" title="Feed for News Headlines from Global Issues" href="/news/feed" /><link rel="contents" href="/sitemap" title="site map" /><link rel="index" href="/" title="home page" /><link rel="home" href="/" title="home page" /><link rel="search" href="/search" title="Search this site" /></head><body class="news news-article"><!--[if lt IE 9]><p id="browser-out-of-date">This web browser is badly out of date. For your security, compatibility, speed and other benefits please <a href="https://updatemybrowser.org/">upgrade your browser</a>.</p><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><header id="header"><div id="header-name-and-search"><p class="site-name"><a href="/"><img class="logo" src="http://cdn1.globalissues.org/i/globalissues.png" alt="" height="84" width="84" />Global Issues</a></p><p class="site-sub-head">Social, Political, Economic and Environmental Issues That Affect Us All</p><div id="search-and-updates"><form action="http://www.google.com/cse" id="search"><fieldset><legend class="sr-only"><label for="find-text">Search this site</label></legend><input type="hidden" name="cx" value="016577431153609535798:ugfpnts3pnu" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" id="find-text" /><button type="submit" title="search"><i class="fa fa-search" aria-hidden="true"></i><i class="sr-only">Search</i></button></fieldset></form><div id="stay-updated"><h4 class="sr-only">Get free updates via</h4><ul class="inline-list social"><li><a href="/subscribe" title="Get free email updates"><i class="fa fa-envelope-o" aria-hidden="true"></i><i class="sr-only">Email</i></a></li><li><a href="/feed" title="Get updates via the web feed"><i class="fa fa-rss" aria-hidden="true"></i><i class="sr-only">Web/RSS Feed</i></a></li><li><a href="https://www.facebook.com/globalissues.org" title="Follow globalissues.org on facebook"><i class="fa fa-facebook" aria-hidden="true"></i><i class="sr-only">Facebook</i></a></li><li><a href="http://twitter.com/globalissuesorg" title="Follow globalissues.org on twitter"><i class="fa fa-twitter" aria-hidden="true"></i><i class="sr-only">Twitter</i></a></li></ul></div></div></div><nav id="main-nav"><p class="sr-only">Main menu:</p><input class="menu-btn" type="checkbox" id="menu-btn" /><label class="menu-icon" for="menu-btn"><i class="navicon" aria-hidden="true"><i class="sr-only">Menu</i></i></label><ul class="inline-list"><li class="home"><a href="/">Home</a></li><li class="about"><a href="/about" title="About this web site">About</a></li><li class="issue article"><a href="/issue" title="In-depth issues and articles on this site">Issues</a></li><li class="news"><a href="/news" title="News stories from around the world">World News</a></li><li class="support"><a href="/support">Support</a></li><li class="contact"><a href="/contact">Contact</a></li></ul></nav><div id="you-are-here"><p>You are here:</p><ol class="inline-list"><li class="home"><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/news/2017">2017</a></li><li><a href="/news/2017/02">February</a></li><li>Unresolved Brinks North-East Nigeria to Starvation</li></ol></div></header><main id="content-wrapper"><article id="content-container"><h1>Unresolved Brinks North-East Nigeria to Starvation</h1><div id="content"><ul id="author-page-update"><li class="author">by Lyndal Rowlands (<span class="city">united nations</span>)</li><li>Friday, February 24, 2017</li><li class="news-source">Inter Press Service</li></ul><div class="by-line"><p>UNITED NATIONS, Feb 24 (IPS)  - Years of violence and unrest in North-East Nigeria have left millions of people at risk of starving to death. Both the violent up surging of Boko Haram and the government's harsh military crackdown have left already historically marginalised communities with next to nothing.</p></div><div class="ips-feature-image"><img alt="" src="http://cdn.ipsnews.net/Library/2017/02/8294404670_2f32bac300_z.jpg" /><p>The military crackdown on Boko Haram has destroyed the economy around Lake Chad. Credit:Kristin Palitza/IPS</p></div><p>Some towns have already seen all of their children aged less than five years of age die from starvation, <a href="to http://www.ipsnews.net/2017/01/insecurity-fuelling-food-shortages-in-lake-chad-basin-un-coordinator/">according to </a>Toby Lanzer, the UN's coordinator for the region.</p><p>The violence, which began in North-East Nigeria has spilled over into the three other countries bordering Lake Chad: Cameroon, Niger and Chad.</p><p>On Friday the Norwegian government will hold a donor's conference for the crisis in the Lake Chad basin - often described as one of the world's most neglected crises.</p><p>IPS spoke to Sultana Begum, Oxfam Advocacy and Policy lead for the Lake Chad Basin crisis, who was in New York ahead of the donor's conference.</p><p>The emphasis on responding militarily to the crisis has left already historically marginalised communities worse off, Begum told IPS.</p><p>"It isn't just Boko Haram. It is the governments and the militaries of the region and the way that they are fighting this war," she said. "In order to cut off Boko Haram from food and supplies, they have also cut off the lifeline of the civilian population."</p><p>International governments have also been providing military and counter terrorism support in the region, says Begum, but she hopes they will also help support Nigeria to increase the humanitarian response through providing the funding needed to help people affected by the conflict.</p><p>The military has also been funding vigilantes as a way to fight Boko Haram, a strategy which could potentially backfire and do further harm to local communities, according to a <a href="https://www.crisisgroup.org/africa/west-africa/nigeria/244-watchmen-lake-chad-vigilante-groups-fighting-boko-haram">new report</a> released Wednesday by the International Crisis Group.</p><p>Meanwhile, the Nigerian military has also been leading parts of the humanitarian response, such as running refugee camps, says Begum.</p><p>"New areas that the military has retaken, it is very militarized," she says. "As soon as possible the military needs to hand (the camps) over to the civilian authorities, to humanitarians."</p><p>However the vast majority of displaced people sheltered in the region are living in the homes of relatives, distant acquaintances and even strangers, who have opened their homes.</p><p>"These communities have been so incredibly generous some of them have taken 5, 6 families into their own homes," said Begum.</p><p>"They've shared the little food that they have and they have very little themselves. They've really opened their hearts. Really they're the heroes of the story, and they haven't just been helping for 6 months, 5 months, many of them have been hosting these families in their homes for 2 to 3, sometimes 4 years. Some of the host communities hope that people will pay rent but people really can't afford to pay rent."</p><p><a href="http://cdn.ipsnews.net/Library/2017/02/5145745876_1fd65a029a_z.jpg"><img class="wp-image-149093" src="http://cdn.ipsnews.net/Library/2017/02/5145745876_1fd65a029a_z.jpg" alt="&quot;There are some taking major, major risks to continue fishing.&quot; -- Sultana Begum - Oxfam. Credit: Mustapha Muhammad/IPS." width="500" height="375" /></a> "There are some taking major, major risks to continue fishing." -- Sultana Begum - Oxfam. Credit: Mustapha Muhammad/IPS.</p><p>Begum says that these communities are hosting some eighty percent of the people who are displaced in the region even though they themselves have their own struggles.</p><p>"If you look at Maiduguri, for example its an urban area, its an area that is historically been neglected. There are already issues to do with do people not having enough services like access to water, education."</p><p>These host communities "are really struggling themselves now," says Begum. "They don't have that much. There's an economic crisis in Nigeria on top of everything else that's going on. You know the price of food is really high. They have very little themselves and they need assistance."</p><p>Sultana also notes that it's important to recognise that people living on the edge economically may begin to see these groups as an option.</p><p>"When research has been done in terms of peoples' motivations for joining Boko Haram, especially youth and young men in particular, the motivations are often to do with economics," she said.</p><p>"Boko Haram offers them money. They offer them motorbikes. They offer them incentives. They offer them wives. You know these are all things that young men, they want. They need jobs, they need livelihoods and they want to get married and they want to have families and things like that. And those are opportunities they weren't being offered."</p><p>"So we're hearing less about the ideological reasons why people are joining Boko Haram and more issues around the financial incentives."</p><p>However in some cases the military crackdown has taken away what little economic opportunities these communities have.</p><p>Over the border in Niger, Begum says that emergency measures have <a href="https://www.oxfam.org/sites/www.oxfam.org/files/file_attachments/bn-red-gold-fishing-lake-chad-010217-en.pdf">destroyed the economy</a> in the Diffa region.</p><p>"The two major economies are smoked fish and small pepper production."</p><p>The small pepper "was so lucrative for the region," people called it ‘red gold'.</p><p>"The emergency measures that were bought in banned fishing, banned the selling of fish, basically restricted peoples access to fuel and fertilizer, banned motorbikes, brought in curfews. So what that meant was that people stopped fishing. Most of these fishermen relied on fishing for 89 percent of their income," she says.</p><p>"There are some taking major, major risks to continue fishing."</p><p>"Some people have been killed by Boko Haram (or) they have been picked up by the military and accused of being Boko Haram, put into detention, or have disappeared."</p><p>"The farmers are taking part in illegal trade. They are out trying to get hold of fuel and fertilizer illegally."</p><p>This week the UN warned that North-East Nigeria alongside Yemen and Somalia, are at imminent risk of famine, after South Sudan on Monday became the first country to declare famine since 2012. In North-East Nigeria alone more than 5 million people now face serious food shortages, according to the UN.</p><p>In all of these four countries the current food crisis is considered man-made, the result of years of unresolved conflict.</p><p>However, despite their roots in conflict, much more than a military response is needed to end these crises.</p><p><em>© Inter Press Service (2017) — All Rights Reserved</em><cite class="original"><a href="http://www.ipsnews.net/2017/02/unresolved-brinks-north-east-nigeria-to-starvation">Original source: Inter Press Service</a></cite></p><h2>Where next?</h2><section class="box" id="where-next-group"><div class="ui-tabs ui-tabs-tighter-padding"><ul><li><a id="tab-news-headlines-related-categories" href="#tab-content-news-headlines-related-categories">
							Related News Topics
						</a></li><li><a id="tab-news-headlines-latest" href="#tab-content-news-headlines-latest">
							Latest News Headlines
						</a></li><li><a id="tab-news-headlines-related-in-depth" href="#tab-content-news-headlines-related-in-depth">
							Related In-depth Issues
						</a></li></ul><div id="tab-content-news-headlines-related-categories"><h3 class="tab-heading">Related News Topics</h3><p>Browse related news topics:</p><ul><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/24">United Nations on Development Issues</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/66">Arms Control</a></li><li><a href="/news/topic/73">Arms Trade—a major cause of suffering</a></li><li><a href="/news/topic/102">International Criminal Court</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="tab-content-news-headlines-latest"><h3 class="tab-heading">Latest News Headlines</h3><p>Read the latest news stories:</p><ul><li><a href="/news/2017/02/24/22910"><span class="hedline-main">The Peasant Farmer Who Has Stood Up to the President of Nicaragua</span></a> <span class="datetime">Friday, February 24, 2017</span></li><li><a href="/news/2017/02/24/22909"><span class="hedline-main">Aid Arrives for Rohingya After Violence</span></a> <span class="datetime">Friday, February 24, 2017</span></li><li><a href="/news/2017/02/24/22908"><span class="hedline-main">Huge Health Needs for World’s One Billion Migrants</span></a> <span class="datetime">Friday, February 24, 2017</span></li><li><a href="/news/2017/02/24/22907"><span class="hedline-main">Antarctic Ice Lowest Ever - Asia at High Risk – Africa Drying Up</span></a> <span class="datetime">Friday, February 24, 2017</span></li><li><a href="/news/2017/02/24/22906"><span class="hedline-main">Unresolved Brinks North-East Nigeria to Starvation</span></a> <span class="datetime">Friday, February 24, 2017</span></li><li><a href="/news/2017/02/23/22905"><span class="hedline-main">Merkel Under Pressure for Refugee Policy in Germany</span></a> <span class="datetime">Thursday, February 23, 2017</span></li><li><a href="/news/2017/02/23/22904"><span class="hedline-main">Five Key G20 Powers Break Promise to Help Tackle Corruption</span></a> <span class="datetime">Thursday, February 23, 2017</span></li><li><a href="/news/2017/02/23/22903"><span class="hedline-main">Netherlands to Host Global Centre of Excellence on Climate Adaptation</span></a> <span class="datetime">Thursday, February 23, 2017</span></li><li><a href="/news/2017/02/23/22902"><span class="hedline-main">UN Declares War on Ocean Plastic</span></a> <span class="datetime">Thursday, February 23, 2017</span></li><li><a href="/news/2017/02/22/22901"><span class="hedline-main">Humankind’s Ability to Feed Itself, Now in Jeopardy</span></a> <span class="datetime">Wednesday, February 22, 2017</span></li></ul></div><div id="tab-content-news-headlines-related-in-depth"><h3 class="tab-heading">Related In-depth Issues</h3><p>Learn more about the related issues:</p><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/article/24/united-nations-on-development-issues" title="Global Issues: “United Nations on Development Issues”, Last updated: Wednesday, July 25, 2001">United Nations on Development Issues</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/66/arms-control" title="Global Issues: “Arms Control”, Last updated: Sunday, June 30, 2013">Arms Control</a></li><li><a href="/issue/73/arms-trade-a-major-cause-of-suffering" title="Global Issues: “Arms Trade—a major cause of suffering”, Last updated: Sunday, June 30, 2013">Arms Trade—a major cause of suffering</a></li><li><a href="/issue/102/international-criminal-court" title="Global Issues: “International Criminal Court”, Last updated: Sunday, September 25, 2005">International Criminal Court</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></div></section><div class="social-bookmarks"><h2>Share this</h2><section class="box"><p>Bookmark or share this with others using some popular social bookmarking web sites:</p><ul class="inline-list social"><li><a href="/email/news/22906"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/02/24/22906&amp;t=Unresolved%20Brinks%20North-East%20Nigeria%20to%20Starvation"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/02/24/22906&amp;text=Unresolved%20Brinks%20North-East%20Nigeria%20to%20Starvation"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Unresolved%20Brinks%20North-East%20Nigeria%20to%20Starvation%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/02/24/22906"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/02/24/22906"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/02/24/22906&amp;title=Unresolved%20Brinks%20North-East%20Nigeria%20to%20Starvation"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/02/24/22906&amp;title=Unresolved%20Brinks%20North-East%20Nigeria%20to%20Starvation"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/02/24/22906&amp;title=Unresolved%20Brinks%20North-East%20Nigeria%20to%20Starvation"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section></div><div id="link-to-here"><h2>Link to this page from your site/blog</h2><section class="box"><p><label for="link-to-here-code">Add the following HTML code to your page:</label></p><pre id="link-to-here-code"><code>&lt;p&gt;&lt;a href="http://www.globalissues.org/news/2017/02/24/22906"&gt;Unresolved Brinks North-East Nigeria to Starvation&lt;/a&gt;, &lt;cite&gt;Inter Press Service&lt;/cite&gt;, Friday, February 24, 2017 (posted by Global Issues)&lt;/p&gt;</code></pre><p>… to produce this:</p><p class="result"><a href="http://www.globalissues.org/news/2017/02/24/22906">Unresolved Brinks North-East Nigeria to Starvation</a>, <cite>Inter Press Service</cite>, Friday, February 24, 2017 (posted by Global Issues)</p></section></div></div></article><nav id="nav"><h2 class="sr-only">Navigation</h2><section id="bookmark"><h4>Share this</h4><ul class="inline-list social"><li><a href="/email/news/22906"><i class="fa fa-envelope-o" aria-hidden="true"></i> Email</a></li><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/02/24/22906&amp;t=Unresolved%20Brinks%20North-East%20Nigeria%20to%20Starvation"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/02/24/22906&amp;text=Unresolved%20Brinks%20North-East%20Nigeria%20to%20Starvation"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="whatsapp://send?text=Unresolved%20Brinks%20North-East%20Nigeria%20to%20Starvation%0Ahttp%3A%2F%2Fwww.globalissues.org%2Fnews/2017/02/24/22906"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/02/24/22906"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/02/24/22906&amp;title=Unresolved%20Brinks%20North-East%20Nigeria%20to%20Starvation"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/02/24/22906&amp;title=Unresolved%20Brinks%20North-East%20Nigeria%20to%20Starvation"><i class="fa fa-digg" aria-hidden="true"></i> Digg</a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.globalissues.org%2Fnews/2017/02/24/22906&amp;title=Unresolved%20Brinks%20North-East%20Nigeria%20to%20Starvation"><i class="fa fa-delicious" aria-hidden="true"></i> del.icio.us</a></li></ul></section><h3 class="sr-only">Page-related navigation</h3><aside id="ads"><h4>Advertisements</h4><div id="ad-placeholder"><div id="ad-holder"><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2584003334882314" data-ad-slot="9228737592" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><section class="ui-tabs ui-tabs-tighter-padding ui-tabs-nav"><ul><li><a id="nav-tab-news-headlines-related-categories" href="#nav-tab-content-news-headlines-related-categories">
						Related News
					</a></li><li><a id="nav-tab-news-headlines-latest" href="#nav-tab-content-news-headlines-latest">
						Latest News
					</a></li><li><a id="nav-tab-news-headlines-related-in-depth" href="#nav-tab-content-news-headlines-related-in-depth">
						In Depth
					</a></li></ul><div id="nav-tab-content-news-headlines-related-categories"><h4 class="tab-heading">Related News</h4><ul class="news-topics"><li><a href="/news/topic/1">Trade, Economy, &amp; Related Issues</a></li><li><a href="/news/topic/2">Causes of Poverty</a></li><li><a href="/news/topic/24">United Nations on Development Issues</a></li><li><a href="/news/topic/28">Third World Debt Undermines Development</a></li><li><a href="/news/topic/66">Arms Control</a></li><li><a href="/news/topic/73">Arms Trade—a major cause of suffering</a></li><li><a href="/news/topic/102">International Criminal Court</a></li><li><a href="/news/topic/137">Human Rights Issues</a></li><li><a href="/news/topic/235">Consumption and Consumerism</a></li><li><a href="/news/topic/367">Sustainable Development</a></li><li><a href="/news/topic/522">Natural Disasters</a></li><li><a href="/news/topic/749">Food and Agriculture Issues</a></li><li><a href="/news/topic/761">Democracy</a></li></ul></div><div id="nav-tab-content-news-headlines-latest"><h4 class="tab-heading">Latest News</h4><ul class="news-headlines"><li><a href="/news/2017/02/24/22910"><span class="hedline-main">The Peasant Farmer Who Has Stood Up to the President of Nicaragua</span></a></li><li><a href="/news/2017/02/24/22909"><span class="hedline-main">Aid Arrives for Rohingya After Violence</span></a></li><li><a href="/news/2017/02/24/22908"><span class="hedline-main">Huge Health Needs for World’s One Billion Migrants</span></a></li><li><a href="/news/2017/02/24/22907"><span class="hedline-main">Antarctic Ice Lowest Ever - Asia at High Risk – Africa Drying Up</span></a></li><li><a href="/news/2017/02/24/22906"><span class="hedline-main">Unresolved Brinks North-East Nigeria to Starvation</span></a></li><li><a href="/news/2017/02/23/22905"><span class="hedline-main">Merkel Under Pressure for Refugee Policy in Germany</span></a></li><li><a href="/news/2017/02/23/22904"><span class="hedline-main">Five Key G20 Powers Break Promise to Help Tackle Corruption</span></a></li><li><a href="/news/2017/02/23/22903"><span class="hedline-main">Netherlands to Host Global Centre of Excellence on Climate Adaptation</span></a></li><li><a href="/news/2017/02/23/22902"><span class="hedline-main">UN Declares War on Ocean Plastic</span></a></li><li><a href="/news/2017/02/22/22901"><span class="hedline-main">Humankind’s Ability to Feed Itself, Now in Jeopardy</span></a></li></ul></div><div id="nav-tab-content-news-headlines-related-in-depth"><h4 class="tab-heading">In Depth</h4><ul><li><a href="/issue/1/trade-economy-related-issues" title="Global Issues: “Trade, Economy, &amp; Related Issues”, Last updated: Sunday, September 28, 2014">Trade, Economy, &amp; Related Issues</a></li><li><a href="/issue/2/causes-of-poverty" title="Global Issues: “Causes of Poverty”, Last updated: Sunday, September 28, 2014">Causes of Poverty</a></li><li><a href="/article/24/united-nations-on-development-issues" title="Global Issues: “United Nations on Development Issues”, Last updated: Wednesday, July 25, 2001">United Nations on Development Issues</a></li><li><a href="/issue/28/third-world-debt-undermines-development" title="Global Issues: “Third World Debt Undermines Development”, Last updated: Sunday, June 03, 2007">Third World Debt Undermines Development</a></li><li><a href="/issue/66/arms-control" title="Global Issues: “Arms Control”, Last updated: Sunday, June 30, 2013">Arms Control</a></li><li><a href="/issue/73/arms-trade-a-major-cause-of-suffering" title="Global Issues: “Arms Trade—a major cause of suffering”, Last updated: Sunday, June 30, 2013">Arms Trade—a major cause of suffering</a></li><li><a href="/issue/102/international-criminal-court" title="Global Issues: “International Criminal Court”, Last updated: Sunday, September 25, 2005">International Criminal Court</a></li><li><a href="/issue/137/human-rights-issues" title="Global Issues: “Human Rights Issues”, Last updated: Monday, October 07, 2013">Human Rights Issues</a></li><li><a href="/issue/235/consumption-and-consumerism" title="Global Issues: “Consumption and Consumerism”, Last updated: Sunday, January 05, 2014">Consumption and Consumerism</a></li><li><a href="/issue/367/sustainable-development" title="Global Issues: “Sustainable Development”, Last updated: Sunday, September 28, 2014">Sustainable Development</a></li><li><a href="/issue/522/natural-disasters" title="Global Issues: “Natural Disasters”, Last updated: Wednesday, April 06, 2011">Natural Disasters</a></li><li><a href="/issue/749/food-and-agriculture-issues" title="Global Issues: “Food and Agriculture Issues”, Last updated: Sunday, September 28, 2014">Food and Agriculture Issues</a></li><li><a href="/article/761/democracy" title="Global Issues: “Democracy”, Last updated: Saturday, January 28, 2012">Democracy</a></li></ul></div></section></nav></main><footer id="footer"><section id="footer-options"><section><h2>More</h2><ul><li><a href="/issue">Issues</a></li><li><a href="/news">World News</a></li><li><a href="/about">About</a></li></ul></section><section><h2>Follow</h2><ul><li class="feed"><a href="/feed">RSS web feed</a></li><li class="facebook"><a href="https://www.facebook.com/globalissues.org">Facebook</a></li><li class="twitter"><a href="http://twitter.com/globalissuesorg">Twitter</a></li></ul></section><section><h2>Other options</h2><ul><li class="email"><a href="/subscribe">Free Email Updates</a></li><li class="donate"><a href="/support">Support this site</a></li><li class="feedback"><a href="/contact">Feedback</a></li></ul></section><section><h2>Other</h2><ul><li><a href="/video">Videos</a></li><li><a href="/issue/763/links-and-resources">Links and Resources</a></li><li><a href="/article/223/global-issues-quotes">Favorite Quotes</a></li></ul></section></section><section id="footer-quote"><p>“When I give food to the poor, they call me a saint. When I ask why the poor have no food, they call me a communist.” — <cite>Dom Hélder Câmara</cite></p><p>© <a href="/about/550/copyright-information">Copyright 1998–2017</a></p></section></footer><div id="page-meta"><div id="list-alts"></div></div><script src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script><script>window.jQuery || document.write('<script src="/js/jquery-3.1.0.min.js"><\/script>');</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script><script src="/js/1/site.min.js"></script><script type="text/javascript">window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":"/about/577/privacy-information#Cookies","theme":"dark-top"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async="yes"></script></body></html>
<!-- 0.0048s -->